1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Régulateur de vitesse ne fonctionne plus

Discussion dans 'Equipements électriques' créé par allan38, 23 Juin 2013.

  1. j'ai mon régulateur de vitesse qui ne fonctionne plus quelque un a une réponse.Merci d'avance

    _____
    Voiture concernée : Audi A4 - B5 - 2.5 L V6 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Re : régulateur

    Bonjour Allan38. Tu pourrais être un peu plus précis stp ? Ca s'est arrêté du jour au lendemain ? Tu as fait une modif' récemment ou pas (changement d'une pièces, d'un calculateur, une adaptation quelconque ?)

    Il faudrait que tu passes par la case présentation, dans la rubrique suivante stp :
    http://www.vag-technique.fr/forumdisplay.php/14-Nous

    J.
     
  4. Re : régulateur

    non je n'ai rien fait je l'ai démarer et quand j'ai voulu mettre en route le régulateur ;;;;;;plus rien
     
  5. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : régulateur

    salut allan38,+1 avec polo16v90(que je salut)pour la présentation ici.ensuite la politesse est la bienvenue sur le fofo.donc un bonjour ou un salut pour commençer un poste ne fait pas de mal.a+gégé
     
  6. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Re : régulateur

    Tu n'aurais pas un outil de diagnostique par hasard ? En 2009, sur une Polo de 2004, il m'était arrivé pareil, le garagiste m'avait dit que c'était un relais (ou un fusible)... Je ne sais plus trop, qui avait grillé. Pour être rapide, il te faudrait checker le fusible du régulateur (je ne sais pas si y en a un, quelqu'un viendra sans doutes te répondre plus précisément). Avec ton véhicule, et vu son âge, ça pourrait être le cas.

    De plus, il est vrai qu'un petit bonjour n'est pas de trop (merci à AudimanRS de l'avoir signalé), autrement il n'y a pas de plaisir à lire.
    Cordialement.
    J.
     
  7. Re : Régulateur de vitesse ne fonctionne plus

    salut allan, en general la premiere panne concernant les regulateurs de vitesse proviennent de l'interrupteur de mise en service, et si ce n'est pas ca, ca peut etre plus compliqué comme un capteur ou quelque chose du genre. et parfois ce sont des pannes qui ne se voit meme pas en passant la valise.
    bon courage a toi.
     
  8. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Régulateur de vitesse ne fonctionne plus

    Bonjour a tous
    on voit pas tous les defauts , mais on sait les controler dans les bloc de mesure
    car ca peut etre le contacteur embrayage , double contacteur de frein,les commandes
    Freddy
     
  9. Re : Régulateur de vitesse ne fonctionne plus

    Le contacteur d'embrayage est le plus courant.
    Moteur 01
    groupe de mesure 08
    ensuite 06
    groupe 2 on dois avoir 0 0 0
    en enfonçant la pédale d'embrayage 1 0 0
    les stops 0 1 1
    les 2 pédales ensemble 1 1 1
     
  10. Re : Régulateur de vitesse ne fonctionne plus

    Bonjour et merci pour ta réponse j'ai en effet trouvé grace a tes info .Encore merci Allan
     

Partager cette page

Chargement...