1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Régulateur installé sur A3 8P ne fonctionne pas ???

Discussion dans 'Equipements électriques' créé par VWSeb, 25 Février 2012.

  1. Hello

    J'ai un probleme sur une 8P phase 1. J'ai installé le commando et comme c'est un modele
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    bonjour, met nous le rapport d identification du boitier moteur et de l electronic de colonne afin de verifier les codages. cdlt cyril
     
  4. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    Les codages sont ok, la ref du calculo est indiquée plus haut. Pourquoi l'identification du calculo ? J'ai pas la voiture sous la main, donc si ce n'est pas vraiment necessaire...

    Pour info j'ai deja monté des dizaines de regulateurs sur différent modeles donc je connais un peu le truc seulement la je cale ;)
     
  5. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    Les fils sont bons ?
     
  6. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    Salut,

    Solution barre barre, mais ça à toujours fonctionner pour moi ... connecter les fils jusqu'au calculo ... :D
     
  7. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    ^^ ouais mais non, tu n'as jamais du bosser sur des VAG recente. Elles sont multiplexées et donc le cablage ne va pas jusqu'au calculo :?
     
  8. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    :cry:

    Faudrait que j'y regarde, mais je crois qu'il doit quand même y avoir des broches pour ça, et que le multiplexage, c'est pour le transport de l'information.

    Maintenant, clairement, il faut peut-être pas trop jouer, et encore ... j'ai envie de dire ça se tente ! :D ahaha
     
  9. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    bonsoir, il y a qu un fil qui relie l ectronic de colonne au boitier moteur, generalement d origine il part du boitier et va jusqu au caisson d eau des essuis glace c est pour ca que tu le raccord jusqu ici, assure toi que la partie dont je te parle est bien presente.
    a tu recoder l electronique de colonne si oui le code a t il etait repris car les premiere generation d electonique de colonne ne le supporter pas en monte ulterieur.
    as tu fais la procedure d acces dans le boitier moteur pour activer le gra.
    cdlt cyril
     
  10. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    oui et oui tout a été fait dans les règles, j'ai meme tout redemonter une 2eme fois pour verif. Comme precisé plus haut seul l'info "SET" ne passe pas. Toutes les autres commandes sont OK
     
  11. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    Dans ce cas, vérifie que l’interrupteur du set fonctionne (au multimètre)
     
  12. Publicité Annonceurs

  13. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    bonjour, donne nous la valeur du bloc 6 en electronique moteur tout au repos et avec toute les positions du commodo GRA.
    cdlt cyril
     
  14. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    Bon ben c'est a n'y rien comprendre. Le régulateur fonctionne ! Je n'ai pourtant rien fait de + -:gne:-. Etait-ce le commando qui avait un petit souci de connectique ? Aucune idée en tout cas ca marche :app:
     
  15. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    J'ai déjà eu ça sur la voiture d'un client !

    Tu as activé le régulateur avec VCDS, après l'avoir installé ?
     
  16. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    A ton avis.... :?
     
  17. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    non mais justement ...

    j'ai remarqué qu'en l'activant avant : jamais de soucis, si j'install, et active après, j'avais des problèmes, et ça revenait tout seul, par magie ;) (testé 2 fois, en activant après, dont une fois le mec qui est venu chez moi juste pour activer, il avait tout monté lui même ;) )
     
  18. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    ok ben je note pour les prochains regul que je monterai. Mais je n'ai jamais remarqué ce genre de probleme, pourtant des régulateurs j'en ai deja monté un bon paquet ! Et sur tout type de modele VAG, même récente.
     
  19. Re : Régulateur installé sur A3 8P ne fonctionne pas ???

    Bonjours je vien de monter un regulateur sur une a3 8p de decenbre 2006 je les bien acciver au vag com mais il ne fonctionne pas pourtan dans groupe de msg canal 06 j'ai bien les numero qui change de 0a1 quand je le fais fonctionner haaaaaa jy comprend rien besoin d'aide svp
     

Partager cette page

Chargement...