1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

régulateur leon 1M TDI 150 ne fonctionne plus !!

Discussion dans 'Equipements électriques' créé par d_j0na, 25 Novembre 2012.

  1. comme le titre l'indique, mon régulateur ne fonctionne plus...

    j'ai testé un peux ce que j'ai pu voir dans les différent sujet

    sa donne donc :

    les 2 touche du régulateur
    153200IMG0028.jpg

    régulateur sur off (case 2 ==> 100-case 4 ==> 0)
    628783IMG0024.jpg

    régulateur sur on (case 2 ==>100-case 4 ==> 1.0)
    875929IMG0023.jpg

    pédale de frein enfoncé ( case 2 ==> 111-case 4 ==> 17.0)
    573377IMG0025.jpg

    pédale d'accélérateur enfoncé ( case 2 ==> 100-case 3 ==> 100%)
    307670IMG0026.jpg

    quand j'appui sur l'embrayage aucune valeur ne change...
    quand je pousse le bouton ( rond rouge sur la photo du comodo ) vers la gauche aucune valeur ne change
    quand je pousse le bouton ( rond bleu sur la photo du comodo) aucune valeur ne change

    j'ai les feux a led, avec résistance pour ne pas avoir le soucis de frein donc je ne pense pas que sa vienne de la...


    j’espère que quelqu'un vas pouvoir m'aidé
     
    Tags:
  2. Publicité Annonceurs

  3. je pense que c est ton contacteur d embrayage qui ets defectueux
     
  4. effectivement j'avais déjà cette idée en tête et j'avais déja été acheté le contacteur...je l'ai remplacé ce matin et mon régulateur fonctionne a nouveau...

    merci pour votre aide
     

Partager cette page

Chargement...