1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffage !

Discussion dans '1.9L (4 cylindres)' créé par nicolasgrandchamp, 28 Septembre 2013.

  1. Bonsoir,
    j'ai une panne au préchauffage sur ma golf 4 TDI 110 CV moteur AHF de 1998 avec 187000 kms. A cause de cette absence de préchauffage, le moteur démarre mal et on est obligé d’insister quelque peu sur le démarreur.
    Je vous explique : Quand je mets le contact, le voyant du tableau de bord du préchauffage des bougies s'allume environ 2 secondes, mais avec mon vu-mètre, je constate que le courant ne passe pas...! :-x

    Une fois le moteur démarré, le courant vers les bougies de préchauffage fonctionne, puis s'éteint ( semble-t-il normalement) au bout de quelques secondes à quelques minutes selon la température ambiante et du moteur ... ! :D

    1) En lisant les forums, je n'arrive pas à savoir si les bougies de préchauffage, sur ce type de moteur AHF, doivent fonctionner, ou pas, quelque soit la température ambiante et du moteur...
    a) Certains disent que "OUI" et n'en démordent pas...
    b) d'autres disent que "NON" et que c'est en-dessous de 5 ° C (ou 8 °C) que le préchauffage se met en marche... ????

    Bien entendu, j'ai fait toutes les vérifications que je connaisse :
    Changement du démarreur, changement de la batterie, changement du câble VW d'arrivée aux 4 bougies de préchauffage. Vérifications de tous les fusibles dans l'habitacle, ceux de la platine de fusibles au-dessus de la batterie... changement des relais 103, 109. changement de la sonde bleue VW de température moteur (4 broches) située à gauche...

    2) Je me demande après toutes les questions et réponses s'il ne s'agirait pas d'un problème de programmation d'un calculateur, d'un relai de temporisation ou quelque chose de ce genre qu'il conviendrait de faire... ?

    Amis golfistes experts, Merci de votre aide,
    Pour info, j'ai une autre golf 4 moteur type AJM et je n'ai jamais eu de problème de ce type...:D

    Cordialement, Nicolas


    _____
    Voiture concernée : Volkswagen golf - AJM - TDI
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Bonjour Nicolas

    Tu as tout remplacé sauf les bougies de préchauffage !!!???

    Ce que tu appelles VU mètre c 'est un ampèremètre ou un voltmètre ????

    Certaines bougies ne sont alimentées qu 'en 6 volts au lieu de 12. Elles ne doivent jamais être testées directement sur la batterie , car n 'étant pas installées , il n 'y a pas de refroidissement isochorique ( transfert de chaleur ) et elles "grillent " immédiatement ....
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    J 'en rajoute une louche !!!

    Pour qu 'un moteur démarre à froid , il faut qu 'il compresse ???

    Mais si tu viens d'acheter la voiture à un "bourrin " qui roulait à l 'huile minérale 10/40 ou 15/40 , et qui ne respectait pas les temps de préchauffage ,à 187 000 Km, le moteur est rincé et ne compresse plus assez à froid , d'ou les difficultés de démarrage !!!
     
  5. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Merci pour ta réponse.
    Les bougies de préchauffage ont été testées par le Garage VW et elles sont bonnes. Et je n'ai fait aucun contrôle supplémentaire.Je ne les ai donc pas changer. Quand je dis Vu mètre il s'agit en effet d'un simple voltmètre.
    Ce qui m'étonne (mais peut-être que c'est normal), c'est que, quand je mets le contact, le voyant du tableau de bord du préchauffage des bougies s'allume environ 2 seconde, le courant vers les bougies de préchauffage ne passe pas...! Puis, dès l'instant où le moteur démarre, le courant vers les bougies de préchauffage fonctionne, puis s'éteint (me semble-t-il) normalement au bout de quelques secondes à quelques minutes selon la température ambiante et du moteur ... !
    Voilà, est-ce grave Docteur Golf ?
    :cry:
     
  6. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Merci pour ta réponse.
    Les bougies de préchauffage ont été testées par le Garage VW et elles sont bonnes. Et je n'ai fait aucun contrôle supplémentaire.
    Je ne les ai donc pas changées.
    Quand je dis "Vu mètre"... ; il s'agit en effet d'un simple voltmètre.
    Ce qui m'étonne (mais peut-être que c'est normal), c'est que, quand je mets le contact, le voyant du tableau de bord du préchauffage des bougies s'allume environ 2 secondes, le courant vers les bougies de préchauffage ne passe pas...!

    Puis, dès l'instant où le moteur démarre, le courant vers les bougies de préchauffage fonctionne, puis s'éteint (me semble-t-il) normalement au bout de quelques secondes à quelques minutes selon la température ambiante et du moteur ... !
    Voilà, est-ce grave Docteur Golf ?
    :cry:
    Nicolas
     
  7. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Excellente réponse et judicieuse... !
    Merci de ton observation,
    Hélas, je n'ai pas l'historique des vidanges d'huile passées...
    Par Contre, dès la réception de la voiture, j'ai mis une huile moteur 5 W 30 de chez ELF pour Turbo Diesel... ;)
    Hormis mon questionnement sur le préchauffage (à mon sens quelque peu étrange : mais un électricien auto m'a dit que cela était normal que le préchauffage arrive après le démarrage pour des raisons de réchauffement du gasoil et de non pollution... et avant, il n'y en aurait pas besoin !?) le moteur démarre bien à froid, bien à chaud mais quelque fois moins bien à chaud... et comme quelque chose m'échappe pour cette absence d'arrivée électrique avant le lancement du démarreur, je me dis que c'est peut-être la cause de ces ratés en raison de l'absence totale d'électricité lors du Préchauffage...

    Nicolas
     
  8. polo57

    polo57 Débutant

    Marque:
    Volkswagen
    Modèle:
    passat SW
    Date:
    08/2008
    Kilométrage:
    175000
    Code Moteur:
    BKP
    Puissance:
    140
    Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    salut tu as controlé le calage de la pompe a injection?
    qui a changé la dernière courroie de dsitri?
    sur le model ahf tu peux faire un test avec vag com,si tu as des problèmes de démarrage a chaud .
    pour les bougies de préchauffage test la continuité au voltmètre .
    bon courage
     
  9. loabdou

    loabdou Nouveau

    Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    bonjour, les bougies de préchauffage fonctionnent a une température ambiante de mois de 8°C. et le moteur dois démarrer même si les bougie ne fonctionnent pas, ces moteurs conte sur l'injection ils augmentent l'injection au démarrage, vous avez un autre problème de démarrage; ce mauvais démarrage provient quand le moteur est froid ou chaud?
     
  10. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Bonjour,
    merci pour ta réponse.
    J'ai acheté cette voiture pour mon fils sur le bon coin à un professionnel... Je ne sais pas qui a fait la précédente distribution... ?! Par contre, la voiture démarre comme je l'ai dit relativement bien et c'est le préchauffage qui m'interroge : est-ce normal ou pas ? personnellement, je pense qu'il y a un Hic et je ne veux pas confier une voiture à problèmes à un prochain jeune conducteur. A l'oreille, une fois parti, le moteur marche nickel... mais je ne suis pas un expert !
    quid de la continuité au voltmètre des bougies de préchauffage par un test pour le démarrage pour ce moteur AHF...
    A bientôt,
    Nicolas.
     
  11. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Pour répondre à votre question : Le moteur démarre on va dire bien, si ce n'est que j'ai l'impression que c'est ce problème d'absence de préchauffage que je trouve étrange... A froid, c'est correct... à chaud, on dirait que fait défaut un petit chauffage sur les bougies de préchauffage même si l’atmosphère est encore chaude en cette saison ...:-Fureur-:
    L'autre moteur de la golf 115 Cv AJM n'a pas ce type de comportement... certes, il ne ressemble pas à son confrère AHF...
    Merci Nicolas
     
  12. Publicité Annonceurs

  13. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Il y a t-il une marche à suivre particulière pour ce test de la continuité au voltmètre, des valeurs à ovserver, etc. ... !?
    Cdt,
    Nicolas

    - - - Mis à jour - - -

    Il y a t-il une marche à suivre particulière pour ce test de la continuité au voltmètre, des valeurs à observer, etc. ... !?
    Cdt,
    Nicolas
     
  14. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    :-B>je voulais te préciser que le moteur (une fois démarré) tourne (à mon très humble avis) comme une horloge... c'est pour cela que je ne crois pas, à vrai dire, à un problème de calage, mais plutôt à ce problème d'absence de préchauffage des 4 bougies au moment antérieur où le moteur lancé par le démarreur démarre ...
     
  15. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    plutôt à chaud...
    mais alors quel pourrait être ce problème... je cale :-x !!!!!!!!!!!! ??????
    Nicolas
    et merci encore !
     
  16. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    J'ai lu ta réponse à ce sujet : Désactiver température activation bougie préchauffage où tu répondais à ce propos :
    J'ai le même problème depuis 3 jours pour démarrer ma Golf 3 TDI 90 ch. J'ai au compteur 223000 Km.
    Quand je démarre et que la sonde de température du LDR est branché le voyant de préchauffage s'allume moins d'une seconde et il est très difficile de démarrer, obligé de mettre un peu de gaz et ma batterie ainsi que le démarreur risque de ne pas apprécier longtemps !
    J'ai donc décider de débrancher la sonde. Maintenant quand je démarre, le voyant de préchauffage s'allume pendant une quinzaine de seconde, je démarre au quart de tour.
    Comment savoir facilement si le problème vient de la sonde ou d'autre chose comme le relais 109 ou du calculateur ?

    Quels sont les risques de rouler avec la sonde débranchée sachant que je ne fait pour le moment que des courts trajet de moins de 20 Km ?

    Merci de votre aide
    MacGUYvert

    Membre Donateur
    Récompenses:

    Re : Désactiver température activation bougie préchauffage
    Bonjour

    Tout le monde change les bougies de préchauffage ou décale le temps de prèchauffe, mais si l 'on remplace uniquement le relais de pré/post chauffage ( car l 'ancien ne laisse plus passer l ' AMPERAGE suffisant pour bien faire rougir les bougies ) le problème est règlé !!!

    Maintenant avec un vieux moteur dont la compression "adiabatique " commence à faiblir, le fait de remplacer la batterie ET le démarreur ET d 'utiliser une huile plus épaisse ( 5/40 ou 5/50 ) peut largement améliorer les choses !!!!

    Dans tous les cas de figure , il faut contrôler au VCDS la montée en température de la sonde G62 et bien s'assurer qu 'elle dépasse les 85°C afin de permettre à l 'ECU de passer en mode " boucles fermées " et considèrer le débimètre et la sonde Lambda pour le calcul du mélange à injecter !!!

    Je vais voir ce que je peux appliquer à mon problème d'absence de préchauffage lors du démarrage... !:_O
     
  17. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    ne nous démobilisons pas !
    ;) :?;)
     
  18. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Désolé, je suis "tout nouveau" et je ne savais pas comment valider puis éditer mes réponses à vos demandes de précisions... -:lov1:-
     
  19. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Rebonjour Nicolas

    Cela confirme donc ce que je pensais : le temps de préchauffage est calculé pour un moteur en bon état et qui "compresse " bien à froid , mais pour un moteur en fin de vie ?????

    L 'on peut améliorer le problème en roulant avec des huiles plus épaisses à chaud comme de la 5/40 ou de la 5/50 ....

    L 'on rattrape un peu le démarrage sur un moteur rincé , en trichant sur le préchauffage ( sonde G62 débranchée ) mais sonde débranchée le calculateur appliquera plein préchauffage puis un déphasage et un enrichissement pendant 5 minutes , mais ceci après tous les démarrages de la journée , moteur froid ou chaud , l 'ECU ne connaissant plus la tempé moteur !!!

    UN voltmètre c 'est bien , mais un ampèremètre c 'est mieux pour voir la puissance utilisée par les bougies de préchauffage ....
     
  20. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Merci beaucoup pour ta réponse... En effet, après l'achat de la golf, il y a moins d'un mois, j'ai fait la vidange. Lors de son vidage et au fond du récipient, j'ai trouvé une huile moteur très, très, très noire... De plus, à peine le moteur avait-il fait peau neuve et quelque tours de chauffe que la jauge indiquait déjà une huile de couleur noire :evil: J'envisage même, suite à ta réponse, de refaire une vidange très rapidement... ! Ce ne sera pas du luxe d'en faire une seconde très rapprochée pour tout bien remettre à propre !!!

    Enfin, ce matin démarrage à froid nickel... et environ 35 mn de conduite impeccable... Je m'arrête, et à chaud, de nouveau rebelote, démarrage pas top...
    De retour, chez moi, le moteur en marche, j'ouvre le capot et là, nouvelle surprise : une nouvelle anomalie que je n'avais pas vue jusqu'à présent... le passage de 1 bulle par seconde au niveau du tube transparent du gasoil... Cette anomalie supplémentaire ne doit pas être étrangère à mon défaut de démarrage impeccable !:mad:: pourtant la semaine dernière, en présence d'un ami mecano, qui a travaillé sur ces mêmes TDI 110 CV pour les SEAT, il n'y avait pas ce défaut... ! je me souviens plus comment j'ai mis les 2 joints toriques du filtre GO... je les intervertirai dans un premier temps... peut-être que c'est la cause des BUBULLES... :_d
    Cordialement,
    Nicolas
     
  21. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Oups ! : "Je ne me souviens plus comment j'ai mis les 2 joints toriques du filtre GO... je les intervertirai dans un premier temps... peut-être que c'est la cause des BUBULLES... :_d ou une durite abîmée... cela "va être coton" pour savoir d'où elles viennent.... ?
    Cordialement,
    Nicolas
     
  22. Re : Réparateurs chevronnés sur Golf 4... : votre avis sur un problème de préchauffag

    Bonjour nicolas...

    Je ne sais pas si cela pourra t'aider mais j'ai eu le même type de problème sur une LEON TDI 90 ALH, qui présentait des difficultés de démarrage à chaud, ainsi qu'une légère perte de puissance...

    Le problème venait de la capsule du filtre à GO, ainsi qu'une durite de GO poreuse (en réalité je n'ai jamais vraiment su lequel des deux)...et j'avais effectivement présence de bulle dans la durite d'alimentation de pompe...

    A l'époque j'avais changer 2 durites et la capsule, j'avais également opter pour un filtre à GO VW....plus aucun soucis....

    A+
     

Partager cette page

Chargement...