1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Résolu] J'allume les codes : les feux stops s'allument

Discussion dans 'Equipements électriques' créé par Tatayet, 14 Octobre 2006.

  1. Bonjour ...

    M'enfin ???

    Quelques explications du phénomène ...

    Une piste pour solutionner tout ça ?

    Autre info ... plus de bip si codes allumés et clé retirée ...

    ça sent mauvais .... Gros problème ou pas ?

    Pb de centrale électronique ?

    Help me ...

    Merci

    Code:
    Passat Break TDI 2001
    110 Cv
     
    Tags:
  2. Publicité Annonceurs

  3. [Résolu] J'allume les codes : les feux stops s'allument

    Salut.
    La première chose à faire est de contrôler ta masse.
    Fais un teste avec un câble annexe que tu fixes sur ta masse sur une platine de feux arrière.
    A+
     
  4. [Résolu] J'allume les codes : les feux stops s'allument

    slt
    alors regarde derriere si il n'y aurais pas une mauvaise ampoule de poser
    une 2 plots au lieu d'1 plot par exemple
     
  5. [Résolu] J'allume les codes : les feux stops s'allument

    je penche pour la lampe de 2 plots mal posé et qui emmene le signal à l'autre lampe ...mais pk le troisieme feu n'est pas allumé aussi??? bonne kestion, mais g cru comprendre que le 3eme feu n'est pas cablé pareil, on lui donne la masse et non pas le signal, mais ça j'en suis vraiment pas sure...
     
  6. [Résolu] J'allume les codes : les feux stops s'allument

    Merci pour vos conseils ...

    Vais tester cela ...

    Même si ça me paraît bizarre !

    1 Jamais touché aux ampoules de feu arrière
    2 Même phénomène sur les deux feux stop

    Vous tiens au courant (si j'ose dire pour un pb électrique)
     
  7. [Résolu] J'allume les codes : les feux stops s'allument

    C'était bien un pb d'ampoules ... ce n'était pas les bonnes qui étaient installées !!!

    Reste à élucider le mystère ...
     
  8. [Résolu] J'allume les codes : les feux stops s'allument

    Je viens de voire ce post, bien-sure que tes ampoules sont mal positionnées, ou même que ce ne sont pas les bonnes... Je m'explique, à l'arriére, ce sont des ampoules avec 2 filaments, 1 pour les stop (21W) et un pour les feux de position (5W), sur cette lampe, sur le culot, tu as deux ergots detrompeurs, si tu pose ton ampoule debout, tu vas te rendre compte, que les 2 ergots detrompeur sur le plot, ne sont pas en face l'un de l'autre, bref, de cette façon, en mettant l'ampoule, tu ne devrais pas pouvoir te tromper, sauf que en forçant, tu arrive quand même à les mettres à l'envers, ou même à installer les mauvaises ampoules :roll:

    ce qui se passe est logique, quand tu t'allume, à l'arriére, tu alimentes ton ampoule sur le filament 21W, et quand tu freines, tes ampoules s'allument, mais pas sur le filament 21W, sur le 5W, c'est pour ça que tu crois que tes ampoules fonctionnent, mais en faite, c'est l'inverse qui se passe, je ne sais pas si je suis trés claire (comme tes lampes... :D )
     

Partager cette page

Chargement...