1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Résolu] Jauge d'essence reste a zero

Discussion dans 'Equipements électriques' créé par biggureeto, 24 Février 2010.

  1. Bonsoir depuis que j'ai démonté mon systeme pompe pour pomper de l'essence pour ma moto(plusieurs mois d'immobilisation),je n'ai plus l'aiguille qui monte :-Fureur-: J'ai redémonté rien a signaler , enfin je pense ?
    Aurais je fais une bétisse ?
    Comment prendre les mesures pour savoir si mon systeme floteur envoie bien le signal a mon aiguille ?
    Je précise que je n'ai pas le vag com mais si quelqu'un du coin de nancy pouvais me le faire je prend :-B>
    Merci a tous
     
    Tags:
  2. Publicité Annonceurs

  3. Re : jauge d'essence reste a zero help

    as tu bien positioné l'unité de refoulement ? Le flotteur est peut etre coincé sur le bord du réservoir. Normalement il doit y avoir une flèche sur l'unité de refoulement qu'il faut aligner avec la flèche sur le réservoir (bien nettoyer pour voir la flèche). Sinon démonte l'unité de refoulement et branches la en dehors du réservoir et actionne le levier du flotteur pour voir si ça réagit au porte instrument (attention, du carburant peut gicler à la mise du contact,met des chiffons.
     
  4. Re : jauge d'essence reste a zero help

    Merci Matt C'est exactement se que je viens de faire avant de lire ton message !
    :-B> Hourra c'etait bien sa il y a 2 petite fleche a remettre au bonne endroit .
    Merci a tous
     

Partager cette page

Chargement...