1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Résolu] Problème : Accelération subite du régime moteur et aiguille T° à zéro

Discussion dans 'Equipements électriques' créé par Tatayet, 12 Janvier 2008.

  1. Bonsoir à tous ....

    Il y a peu, mon aiguille de température de mon tableau de bord s'est affolée ... Passage de 0 à 90, puis 0, puis 90 etc ...

    Je m'étais accomodé de l'inconvénient, ma passat souffrant de multiples pb électrique (pb de plafonnier, de détection de feux allumés, et j'en passe ...)

    Le moteur TDI 100 Cv tournait comme une horloge (800 Tr/mn) ...

    Depuis quelques jours, changement d'état ... L'aiguille reste à zéro, et le régime moteur s'emballe (1200 tours) après quelques kilomètres de route .... A froid, ça tourne bien ...

    Y aurait-il relation de cause à effet ?

    Qu'en pensez vous ...

    Merci ...
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème : Accelération subite du régime moteur et aiguille T° à zéro


    Salut,

    Est-ce que l'emballage du moteur se fait uniquement au démarrage?

    Parce que si c'est le cas ça sent la sonde de température de liquide de refroidissement à plein nez.

    Cette sonde est double:

    1) Affichage de la température au tableau de bord (là lorsque cette partie est HS les symptômes sont visibles puisque l'aiguille ne monte pas ou devient folle sans pour autant modifier le comportement du moteur au démarrage)

    2) par contre si c'est la partie calculateur qui est HS les symptômes sont un coup d'accélérateur au démarrage (Le calculateur n'étant plus renseigné de la température du LDR et la il considère qu'il faut froid et augmente la quantité de gasoil injecté, la durée de préchauffage,etc).

    Il y a des chances que ta sonde soit complètement HS ce qui expliquerais les 1200 tours.

    Un petit passage au Vag-Com te confirmera ça.

    Changes ta sonde et vois après.

    Environ 25 euros et pas très difficile à changer.

    Voila si ça peut t'aider.

    Cordialement.

    Lahurlette.
     
  4. Re : Problème : Accelération subite du régime moteur et aiguille T° à zéro

    Tout d'abord, merci pour ta réponse ...

    Voilà les symptômes :

    Au démarrage, pas de pb ... Le moteur tourne normalement, à savoir 800 Tr/mn environ

    10 minutes plus tard, après quelques kilomètres parcourus, le régime moteur s'accélère pour atteindre les 1200 trs/mn, ce qui donne l'impression que quelqu'un appuie sur la pédale d'accelérateur lorsque j'arrive à un rond point, ou à proximité d'un stop ... sensation de ne plus avoir de frein moteur ...

    Un peu comme sur les anciennes voitures essence à starter manuel ...

    L'aiguille est toujours à zéro ...

    En y réfléchissant, ça semble logique ...

    A froid, sonde HS ou pas, ça ne doit pas changer grand chose puisqu'on démarre à froid ...

    A chaud, la non détection de la température moteur doit engendrer la poursuite de l'enrichissement moteur plus que nécessaire ?

    Non ?

    Dites moi tout ...

    Merci ...
     
  5. Re : Re : Problème : Accelération subite du régime moteur et aiguille T° à zéro

    Salut,

    Commence par changer ta sonde tu verras après.

    De toutes façons tu ne compte pas rester sans l'indication de température?

    Les symptômes varient d'un modèle à l'autre, un collègue avec la Leon essence 1,8 turbo 180 cv de sa mère

    a eu ça aussi et après le changement de la sonde plus rien retour à la normale.

    Cordialement.

    Lahurlette.
     
  6. Re : Problème : Accelération subite du régime moteur et aiguille T° à zéro

    C'était bien mon intention de toute façon ...

    Je vais dès demain à la concession du coin pour commander la pièce ...

    J'espère changer celà le WE prochain ...

    Je vous tiens au courant
     
  7. Re : Re : Problème : Accelération subite du régime moteur et aiguille T° à zéro

    Salut,

    Un petit tuto du site Leon-concept pour t'aider: http://www.leon-concept.com/atelier/L1/SondeG62/index.php

    Voila bon courage.

    Cordialement.

    Lahurlette.
     
  8. Re : Problème : Accelération subite du régime moteur et aiguille T° à zéro

    B'jour

    Voilà ... Apparemment, c'est résolu ...

    C'était bien la sonde G62 ... Pas bien compliqué à changer, même si il y a peu de place pour glisser son bras; Ma plus grande difficulté a été d'ôter le connecteur électrique .... ! :mad::

    Coût final : 31,20 euros

    Merci pour ton aide ...
     

Partager cette page

Chargement...