1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[résolu] TDI 140, problème de bruit/vibration à froid...poulie.

Discussion dans 'Moteur TDI' créé par kaboom69, 2 Septembre 2009.

  1. Bonjour à tous.

    J'ai acquis récemment une A3 TDI 140 Ambiente de 2004 (88000 km).

    J'ai depuis quelques jours un problème de bruit/vibration à froid au niveau du moteur.

    Sur la photo, voici la pièce qui selon moi serait en cause, au centre de l'image (je n'en suis pas sûr à 100%, mais le bruit vient de cette zone):

    Voir la pièce jointe 8760

    En effet, à froid, j'ai un bruit de vibration très gênant et je vois la partie entourée en rouge vibrer légèrement.
    Mais dès que la voiture commence à chauffer (quelques minutes à peine), les vibrations et le bruit s'arrêtent.
    Je pense qu'avec la chaleur, le métal prend du volume et du coup "fixe" la pièce. c'est juste une supposition...

    Je suis novice en mécanique, encore plus en mécanique audi, d'où mes questions :
    - qu'est-ce que cette pièce et à quoi sert-elle ?
    - Est-il normal que cette pièce vibre à froid et plus à chaud (je suppose que non)?
    - Mon problème peut-il effectivement venir de cette pièce, et si oui, combien faut-il compter pour les réparations (environ) ?
    - Si vous pensez que mon problème vient d'ailleurs, d'où vient-il selon vous ?

    Un grand merci d'avance pour toutes vos réponses.
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : TDI 140, problème de bruit/vibration à froid...

    C'est pas le tendeur de la courroie d'accessoire par hasard...

    En gros la pièce je dirais 80 euros( je n'ai pas les prix à jour) :_d sans main d'œuvre.

    Peut être la pièce 7 du schéma mais pas sur tu verras bien si tu vois la courroie qui repose dessus ou dessous déjà.

    Par contre ton format d'image un peu bizarre cela déborde !!! Et pense a te présenter... dans la bonne section.

    Nico
     
  4. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : TDI 140, problème de bruit/vibration à froid...

    Salut,

    je me permet tout de meme d'emettre quelques reserves vis a vis du fait que le tendeur de la courroie d'accessoire serait la cause de ton probleme de vibration, a mon avis il serait plutot un symptome d'un probleme plus grave; pour autant, tu peu commencer par changer le kit courroie d'accesoire + tendeurs perso je l'ai fait dimanche dernier avec tres peu de connaissance mecanique et quelques outils simple (prix du kit sur oscaro 75€ me semble t'il...), si ce remplacement ne regle pas le probleme il faudra alors peu etre commencer a verifier la poulie debrayable d'alternateur, ou bien encore des joint d'IP defectueux mai la c'est deja une autre histoire....
     
  5. Re : TDI 140, problème de bruit/vibration à froid...

    et ta poulie debrayable de l'alternateur est elle bonne ? il faut commencer par vérifier cela.

    Sur le site tu as la procédure, car si poulie bloquée c'est le tendeur qui encaisse les variations, donc travail plus et est plus bruyant du coup.

    dsl Moidu16 je n'avais pas vu que tu avais dit de controler la poulie... ;)
    Nico
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : TDI 140, problème de bruit/vibration à froid...

    salut,
    je vais en rajouter une petite couche, pour avoir eu un tdi 140 capricieux!!!
    1° controler le bon fonctionnement de la poulie debrayables d'alternateur, effectivement, il y a de tres fortes chances qu'elle soit hs et elle provoque le "tressautement" du tendeur que tu nous montre. (j'y ai eu le droit vers les 50000kms il me semble)
    2° si pb de vibration/tremblements du bloc moteur, pour mon cas, il a fallu changer les joints des IP, ça a été radical!!

    pour les prix, m'en souviens plus trop, je n'ai plus la voiture, par contre, pour les joints sur 2IP, j'en ai eu pour 300€

    voila, tu as de quoi faire ;)
    @+ alex
     
  7. Re : TDI 140, problème de bruit/vibration à froid...

    Bonjour et merci pour vos réponses.

    J'ai un complément d'infos :
    ce matin il faisait froid, les bruits/vibrations ont recommencé. J'ai essayé de vérifier si cela venait de cette pièce qui, comme le dit Nico29200, semble donc être le tendeur de la courroie.

    En fait je n'ai pas l'impression que le bruit vienne du tendeur, mais ce qui est sûr, c'est que ça vient de cette "zone" (juste à gauche du bloc moteur quand on regarde sous le capot, mais je n'arrive pas à savoir où exactement).

    Je vais donc essayer de voir si cela ne provient pas de la poulie débrayable de l'alternateur. J'ai essayé de trouver la procédure pour le faire, mais je trouve pas sur le site. Pouvez vous m'aider ??

    Petite précision pour Alex : les vibrations/tremblements ne semblent pas venir du bloc moteur, donc je pense/espère que ça ne vient pas des joints... :!:
     
  8. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : TDI 140, problème de bruit/vibration à froid...

    salut,
    pour les vibration/tremblement moteur, c'est le gros symptôme des tdi140, mais si tu n'es pas concerné, tant mieux!!!

    pour ta poulie :
    -detendre le tendeur (avec une clé plate sur le carré qui est entouré en rouge sur ta photo)
    -immobiliser le tendeur avec une goupille d'env 2 ou 3mm de diametre par le trou prevu a cet effet (ou alors fait toi aider par qqun)
    -bloquer l'arbre de l'alternateur, par l'ar, avec un tournevis, ça doit se faire
    -essayer de tourner la poulie
    -elle doit tourner librement dans un sens et bloquer de l'autre

    si elle bloque des 2 sens, elle est morte, (c'est une maladie connue) donc j'y crois bien!

    @+ alex
     
  9. Re : TDI 140, problème de bruit/vibration à froid...

    merci pour ces précisions,

    je vais essayer quand j'aurai un moment et je vous tiendrai au courant.

    Par contre, est-ce que quelqu'un pourrait me fournir ou bien me dire où je peux trouver un plan assez détaillé de mon moteur (histoire d'en apprendre un peu plus, je suis débutant en mécanique mais ça m'intéresse) ?
     
  10. Re : TDI 140, problème de bruit/vibration à froid...

    Salut,

    Je viens de voir que tu es passé par la case présentation ! ;) :D

    Par contre, peux-tu, s'il te plait, redimensionner ta photo, au début du post ?
    Pour info, la taille acceptable (et conseillée ! :D ) est de 800x600.
    Pour ce faire, tu fais modifier ton message, et tu remplaces l'ancienne par la nouvelle à la bonne taille.
    :-M

    Sinon, il y a un logiciel très bien pour ta demande, qui s'appelle ETKA.
    (c'est celui que les magasiniers ont en concession)
    Avec vues éclatées, références des pièces, et tarifs ! :D
    Pour te le procurer, c'est un peu la débrouille, plusieurs solutions:


    • [li]Le télécharger
      [/li][li]L'acheter sur e-bay[/li]
      [li]Trouver un forumeur sympa qui te le file...[/li]
     
  11. Re : TDI 140, problème de bruit/vibration à froid...

    Bonjour !

    Pour info, le rotor de l'alternateur (l'axe) doit tourner librement dans le sens horaire lorsque l'on est en face de celui-ci (côté calandre) pour contrôler la poulie débrayable sans rien démonter.

    A+
     
  12. Publicité Annonceurs

  13. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : TDI 140, problème de bruit/vibration à froid...

    oui, jacomo tu as raison, c'est plus simple comme tu dis. par contre, y a t-il pas assez de place pour pouvoir faire tourner l'arbre par l'ar de l'alternateur!?
    ceci dit, il n'y a rien a demonter avec ma methode, juste a detendre le tendeur auto ;)
    @+ alex
     
  14. Re : TDI 140, problème de bruit/vibration à froid...

    y'a t-il un forumeur sympa qui veuille bien me le filer ? :!:
     
  15. Re : TDI 140, problème de bruit/vibration à froid...

    Salut Alex !

    Il me semble que c'est accessible depuis le devant de l'alternateur soit avec un doigt (ce qui est actuellement possible avec le nouvel alternateur que j'ai monté dernièrement) ou un tournevis quelconque, il faut agir sur les ailettes de refroidissement en alu de celui-ci.

    A+
     
  16. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : TDI 140, problème de bruit/vibration à froid...

    OK ! ;)
    @+ alex
     
  17. Re : TDI 140, problème de bruit/vibration à froid...

    bonsoir
    tu me diras si ton probleme est résolu car j'ai le meme bruit mais audi ne trouve pas ce probleme !!!! :_d
     
  18. Re : TDI 140, problème de bruit/vibration à froid...

    Rebonjour. J'apporte quelques nouvelles.

    Hier soir je suis rentré tard du travail, la nuit commençait à tomber. Arrivé chez moi, j'entends cette fameuse vibration (au ralenti et moteur chaud), alors que jusque là ça ne se produisait qu'à froid. :eek:

    Les phares étaient allumés (j'ai les feux auto). Je décide de les couper et là...plus de bruit. Je rallume les phares, le bruit revient. J'ajoute la clim, le bruit s'amplifie.

    J'avais donc fait une erreur de diagnostic :p2. Le fait que le moteur soit froid n'y était pour rien dans mon problème (même si ça doit tout de même jouer).
    Partant tôt le matin, les phares s'allumaient et le bruit était présent. Arrivé à mon travail, le jour étant levé, les phares étaient donc éteints donc plus de bruit.

    Je pense donc très sérieusement, comme certains me l'ont suggéré que le problème vient de la poulie débrayable de l'alternateur. Je ne l'ai pas encore testée (il faisait trop sombre), mais je vais voir ça à midi avec un ami qui a été mécano chez VW.

    Je vous tiendrai au courant dès que j'en saurai plus.

    Sinon, si le problème vient effectivement de la poulie :
    - combien faut-il compter environ pour cette pièce ?
    - Est-ce la seule pièce à changer ?
     
  19. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : TDI 140, problème de bruit/vibration à froid...

    salut,
    comme je te le disais, je suis quazi sur que c'est ta poulie.
    il me semble qu'elle coute dans les 80€, a confirmer (philicap viens d'en changer une)
    et j'ai souvenir d'un devis vw d'env 160€ (piece + mo) pour une A3 130 (fouille les sujets alternateur, j'en ai parlé au moment venu)

    sinon, si le bruit est acceptable et que ça fait pas des mois que ça dure, juste la poulie a changer, si ça date et que ça fait du barrouf... il faudrait changer le tendeur aussi.
    @+ alex
     
  20. Re : TDI 140, problème de bruit/vibration à froid...

    Peut être bien la poulie en effet qui ne fait plus son travail.

    Et cela couine plus quand tu as les phares car l'appel de courant est fort, donc envoi plus de secousse à la courroie d'accessoire.

    En fait les appels de courant engendre des variations de vitesse angulaire sur la courroie d'accessoire et le rôle de la poulie debrayable et justement d'absorber ces variations.

    Nico
     
  21. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Re : TDI 140, problème de bruit/vibration à froid...

    des variations de vitesse, oui, mais de vitesse angulaire!? c'est quoi?
    @+ alex
     
  22. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : TDI 140, problème de bruit/vibration à froid...

    Salut, pour moi pas de doute c'est la poulie debrayable d'alternateur, j'avais fait le diagnostique sur la mienne exactement de la meme facon que toi, c.a.d en utilisant un consommateur de courant (degivrage de la lunette arriere par ex.) le bruit apparaissait et en coupant ledit consommateur le bruit disparaissait....

    Par contre il serait peu etre sage de changer la courroie d'accessoire et le tendeur qui on pu morfler avec les accoups surtout s'il sont d'origine...

    Bon courage a toi A+.
     

Partager cette page

Chargement...