1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Résolu] Trous a l'acceleration a froid + voyant ESP allumé

Discussion dans 'Moteur TDI' créé par sylv34, 5 Mars 2008.

  1. Bonjour a tous,

    Voila ce soir je prend ma G4 TDI 130 qui totalise 128000 kms, et apres 5 metres au moment ou j'accelere je ressent des trous dans l'acceleration. J'avais deja ressenti ce phenomene depuis quelques jours ( 3 ou 4 ) a chaque fois au moment du demarage quand le vehicule est froid, mais le probleme disparaisait au bout de quelques 10 metres ou 1 minutes.

    En revanche ce soir le probleme réapparait mais là j'ai le voyant ESP qui se declanche et la voiture broute beaucoup plus que d'habitude. Je me suis garé et j'ai coupé le moteur. Je l'ai relancée et rebelote. Je re-coupe puis roule et là plus rien !!!!

    Je ne sais vriament pas a cause de quoi cela est dut et surtout si c'est grave.

    Je pensais a un probleme au niveau du carburant ( une ***** dans le filtre) qui pourrait créer un effet de trous a l'acceleration a froid et du coup de petit tremblement qui declanchent l'ESP, mais en regardant sur un forum j'ai entendu parler d'un cas similaire.

    Voici le message du sujet Problème ralenti moteur a froid tdi 150

    Voila je ne sais quoi faire. Me conseillez vous de me rendre d'urgence a ma concession VW ?

    Merci d'avance pour votre aide.[/i]
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    tu dois avoir certainement des injecteurs pompes !

    Il y a déjà quelque chose sur le forum sur ça.

    Si mes souvenirs sont bon, il faut enlever le cache culasse, et sur chaque injecteur pompe serrer un peu la partie métallique du connecteur.
     
  4. Re : Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    C'est un peu chaud a réaliser ca non ? Je me sent pas assez pro en mécanique je pense pour realiser une telle operation. Est ce que cela coute chers en concession ? Est ce grave de rouler comme ca ?
     
  5. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    non, ce n'est pas super compliqué.
     
  6. Re : Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Tu saurais me retrouver le topic qui en parle !!! par ailleurs es tu sure de ton verdict ?

    Merci ;)
     
  7. martinik_soul

    martinik_soul Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    03/2003
    Kilométrage:
    222600
    Code Moteur:
    arl
    Puissance:
    150
    Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Salut.
    Je pense aussi que c'est un probleme d'injecteurs surtout si ca broute....
    Moi aussi mon voyant d'ESP s'allume par intermittence mais j'ai un probleme de capteur de lacet. 600 euros selon VW...
    Regardes de ce cote la si c'est pas les injecteurs.
     
  8. Re : Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Est ce que ca craint de rouler comme ca ? Quel est le risque au final ?
     
  9. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Si c'est un faux contact au niveau d'un injecteur pompe.
    Je ne pense pas qu'il y ait trop de risque, car c'est juste l'injection qui ne se fait pas.

    Le risque est d'avoir ce problème lors d'un dépassement.
     
  10. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    jai eu le cas du voyant esp il s'allumé avec le voyant du temoin de prechauffage jai changer a neuf le contacteur de la pedale de frein 9€ la piece, un passage a la balise pour effacer le code defaut et tout et ok.
     
  11. Re : Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    J'espere que ca n'est que ca !!!! En l'occurence moi cela ne le fait qu'apres un demerrage et cela dure tres peu de temps. Je n'ai jamais consté ce phenomene en roulant mais uniquement quand je demarre et que je me lance sur quelques metres et que la voiture est froide. Là encore ca n'est pas a chaque fois car ce matin par exemple ca ne me l'a pas fait !!!!
    J'ai téléphoné ce matin a la concession. Le gars n'a bien evidement pas pu me dire au tel si il s'agissait de ca mais effectivement pour lui cela peut venir d'un injecteur pompe. il m'a dit que cela ne craignait pas de rouler mais de faire doucement. je vais donc peut etre laisser la titine demain a la concession.

    Si d'autres personnes ont d'autres temoignages je suis preneur

    Merci
     
  12. Publicité Annonceurs

  13. martinik_soul

    martinik_soul Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    03/2003
    Kilométrage:
    222600
    Code Moteur:
    arl
    Puissance:
    150
    Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Si ton probleme provient du capteur de lacet, tu peux rouler sans soucis.
    Par contre si c'est un probleme d'injecteur, la je ne sais pas.En esperant que ca ne soit pas ca !
     
  14. Re : Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Peux tu me dire ce qu'est le capteur de lacet ? quel est son role ?

    Merci
     
  15. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    salut, j'ai eu le meme probleme que toi, il s'agit d'1 probléme de connection au niveau du faisceau des injecteurs pompes, il faut les ressérers avec la plus grande prudence pour ne pas déteriorer le contact de l'injecteur, si cela ne suffit pas il te faudra changer le faisceau, pour ce qui est du voyant ESP il est normal qu'il s'allume avec les accous violent du véhicule, pour moi aprés un resserage tout est ok depuis 10000kmx,a+
     
  16. Re : Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Merci pour ton info

    En effet je crois qu'il s'agit de ca.

    je suis passé a la concession ce soir pour qu'il me dise si je peux quand meme rouler car j'ai besoin de mon vehicule pour bosser( je fais plus de 100 kms par jour) et donc apres un essai sur route, il n'y a rien de grave. En effet il pense peut etre a un faisceau qui est mal serrer et du coup a froid l'injecteur fait mal son boulot.

    Pour le moment il ne peut pas me prendre le vehicule mais il m'a certifié que je pouvais rouler comme ca et que si ca arrivait il fallait juste lever le pied et que ca passait.

    Donc la suite au prochain épisode ....

    Je laisserai la concession se charger de resserer tout ca si c'est la cause de ce probleme car je ne veux pas endommager quelque chose
     
  17. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Sur les véhicules avec ESP, le capteur de lacet permet de voir si la voiture réagit au volant.
    c'est une peu comme un gyroscope.
     
  18. Re : [PROBLEME] Trous a l'acceleration a froid + voyant ESP allumé

    Bon voila !!! j'ai déposé hier soir la titine dans la superbe concession Galea à Fabrègues pres de Montpellier. Excellent travail et surtout gros rejouissement pour moi. Il s'agissait donc d'une defaillance du faisceau electrique des injecteurs pompes qui du coup, de temps en temps, me faisait tourner la titine sur 3 pattes ( generallement a froid sur une courte distance)
    Total de la prestation 198 € avec une mise a niveau, un capuchon de jante, un coup d'aspi ....Bref toujours de belles prestations realisées par cette concession :D
     
  19. Re : [Résolu] Trous a l'acceleration a froid + voyant ESP allumé

    Un problème comme ça 130000km, VW pourrait en prendre en charge une partie !
    Car 198€ pour un simple faisceau, c'est pas donné pour du simple câblage.
     
  20. Re : [Résolu] Trous a l'acceleration a froid + voyant ESP allumé

    surtout que le faiseau ne coute que 50e tout rond !!!! :-C et il y en as pas pour 1 h de boulot :? :?

    ils gagnent bien leurs vie cher vw :D :D

    @+
     
  21. Re : [Résolu] Trous a l'acceleration a froid + voyant ESP allumé

    Detail de la facture :

    Diagnostic moteur
    Controle gestion electronique
    Controle et remplacement faisceau electrique pour uniteees injecteurs pompes

    MO mecanique T2 = 96 €
    Banc Diag 5051 = 12 €

    TOTAL = 108 €

    Capuchon de jante = 6,46 €
    Cablage = 44,68 €
    Appoint d'huile = 6,51 €

    Total 57, 65 €

    Total général : 165,65 € HT
     

Partager cette page

Chargement...