1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ralentit instable suite à distribution mais que si climatronic active

Discussion dans '1.9L (4 cylindres)' créé par boki91, 7 Novembre 2012.

  1. Bonjour à tous

    il y a 2 semaines, ma passat aj de 1999 s'est mis à fuir beaucoup de LDR.

    la fuite avait l'air de provenir de la pompe à eau car c'est derrière le cahce distribution que l'on voyait la provennce d ela suite.

    j'ai donc réalisé le changement courroie de distribution et la pompe à eau.

    une fois remis en route, la fuite était toujours là.

    après démontage du carter arrière de distribution (plastique noir alvéolés), j'ai pu trouver ma fuite qui venait en fait d'une pastille de désablage percée.

    donc finalement pastille remplacée distribution recalée et redemarrage de la voiture sans soucis et sans fuite.

    tant que la voiture etait sur cale et après purge du circuit, le moteur tournait nickel et sans problème.

    une fois le remontage terminé je pars faire un tour de test, nickel.

    dans l'après midi je reprends la voiture et à un feu je sens un tremblement inhabituel.

    en fait le ralenti est devenu instabl, il passe de 800 à 1000/1100 puis redescend à 700 et remonte.


    sur le coup je me dis que la distrib n'était peut être pas assez tendue te peut être y ' a t il eu un léger décalage d'une dent mais cela me parait peu problable sinon pourquoi ne continue t elle pas de se décaler.


    assez faché par ce nouveau problème, hier soir je passe un coup de VAGCOM, et là je toruve 2 défauts sur le climatronic, capteur G17 et G68. et en redémarrant la voiture je me rend compte que le ralentit est à nouveau stable (sans intervention particulière de ma part).

    a ce moment là j'était en mode ECO, dès que j'ai enclencher la CLIM, le ralenti est illico redevenu instable.

    si je remet le mode ECO, le ralenti reste instable, mais si je passe en ECO et que je redémarre, c'est bon ralenti stable.

    Pour les 2 capteurs, j'ai trouvé et je vais regardé si je n'ai pas louper un truc en rebranchant, mais je sèche littéralement sur le ralenti changeant si clim activé.

    si par hasard certains d'ebtre vous avaient une piste, je suis plus que preneur. merci beaucoup

    bonne journée
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    La correction de ralenti n 'a pas l 'air de sefaire avec la clim activée.

    Il faut faire une " adaptation " du système d 'accélération sur un diesel, et une adaptation du boîtier papillon pour un essence .

    Aller dans moteur sélecter le groupe de mesure 000 puis "GO" et à la fin du test attendre 30 secondes avant de quitter en appuyant sur DONE GO BACK .

    Si pas de VCDS dispo, il faut faire une adaptation de tous les systèmes....

    Pour cela : mettre le contact pendant 24 minutes, SANS TOUCHER A RIEN DU TOUT !!!!! Ni clim, ni radio etc etc ....et couper au bout des 24 minutes, puis démarrer le moteur et rouler ....
     
  4. Bonjour MacGUYvert,

    Tout d'abord merci d'intervenir sur mon post.

    me concernant, j'ai VAGCOM409.10, si je comprend bien ce que tu me propose il faut que j'aille dans le module "Moteur", mais parès je vais ou dans adaptation ou measurment Block peut être ?

    les 2 défaut qui me sont appau comme je l'ai dit concerne capteur G17 et G68. l'un connait à priori un fonctinnement intemritent et est un capteur de vitesse, et l'autre vagcom m'indqiue un courtcircuit avec le +B et lui est un capteur de température ( àpriori il s'agit de la sonde de tempé extérieur devant le radiateur)

    Par contre je ne m'explique pas pourquoi suite à ma distrib, elle tournait nickel j'ai fait quelques tours du paté de maison et nickel, et quand je la reprend plus tard ce défaut est apparu .


    merci encore une fois pour les réponses.

    je vais aller tester cette "adaptation " et ferait mon retour

    bonne journée
     

Partager cette page

Chargement...