1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

ratés cylindre 1 suite lavage moteur [résolu]

Discussion dans 'Moteurs Diesel autres que TDI' créé par Alex, 8 Novembre 2008.

  1. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    salut,
    comme depuis toujours, je fais des lavages moteur reguliers (1 tous les 2ans), meme sur la golf (essence) et ben là, pour une fois :
    voyant gestion moteur clignote, elle broute et ne tire pas, je rentre chez moi, je l'eteint, redemarre, idem!
    defaut :
    16685 :Cylindre 1 - ratés d'allumage Détecté
    Cylindres 1 ou des ratés d'allumage détectés: P0301

    depuis, elle n'a plus l'air de brouter mais defaut toujours present.
    des avis ?
    merci, @+ alex
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : ratés cylindre 1 suite lavage

    c'est bon, elle seche :D , plus de defaut, plus de ratés mais voyant gestion moteur clignote. :?

    @+ alex
     
  4. Re : ratés cylindre 1 suite lavage

    Sur la golf, si j'ai (bien) compris ? :_d

    Peut-être juste un problème de contacteur, non ?
     
  5. Re : ratés cylindre 1 suite lavage

    De l'eau sur un des fils de bougie qui est devenu poreux...

    Non?

    Sur ma 205 à certains endroits on sentait bien les coups de jus.

    Essaye de changer ton faisceau d'allumage!
     
  6. Re : ratés cylindre 1 suite lavage

    Je pense à de l'eau dans les puits de bougies.
    Quand tu laves ton moteur, tu le laisses tourner ?
    J'ai toujours fait comme cela, et jamais eu de problèmes :?
     
  7. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : ratés cylindre 1 suite lavage

    c'est un peu ballot ce qui t'arrive :eek:
    je ne pense pas que ce soit dû au lavage mais au climat normand :D
    gros séchage en vue avec bombe contact et anti humidité (ou wd40) quand c'est tout remonté
    ensuite, essaie d'effacer le défaut
    si ça revient, le coup des fils poreux est tout à fait possible
    bon courage ;)
     
  8. Re : ratés cylindre 1 suite lavage

    oui, le faisceau d'allumage poreux à 8 ans, c'est pas impossible, encore que sur une VW ça me parait un peu prématuré.
    un test: tu prends les fils les un après les autres quand le moteur tourne, tu ne doit pas "sentir" le passage des décharges.
    tu peux asperger ton faisceau avec une bombe de lubrifiant silicone ou anti humidité avant de laver ton moteur, ça devrait t'éviter des problèmes
     
  9. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : ratés cylindre 1 suite lavage

    salut,
    merci à tous, je rentre du boulot,
    deja depuis ce midi, je n'ai plus de defaut, ni de ratés, elle à seché :D
    par contre, encore le voyant epc (gestion moteur) qui clignote.

    pour le voyant, je viens d'acheter un nouveau scanner vag5053, je devrais le recevoir cette semaine, ça fera un bon test :D

    sinon, oui, je laisse toujours tourner pdt le lavage!

    @+ alex
     
  10. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : ratés cylindre 1 suite lavage

    salut,
    ça y est, ce matin, voyant supprimé avec mon gs305, en fait, vu que c'etait la 1ere fois que j'avais un defaut sur ma voiture, j'ai merdé la 1ere fois pour reseter tout.
    du coup, c'est tout bon, elle est prete pour passer au CT!

    en plus, mon nouveau scanner vag5053 etait dans ma boite aux lettres, quel c.n :D

    @+ alex
     

Partager cette page

Chargement...