1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème Relais climatisation polo tdi

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Cjhendrix, 26 Septembre 2016.

  1. Cjhendrix

    Cjhendrix Nouveau

    Marque:
    Volkswagen
    Modèle:
    Polo 4
    Date:
    05/2006
    Kilométrage:
    160000
    Code Moteur:
    Blt
    Puissance:
    130
    Bonsoir
    Je possède depuis peu une polo 4 restylée de 2006 version 9n3 équipée d'un moteur 1.9 tdi 130 chevaux et climatronic
    J'ai du résoudre quelques problèmes divers mais je suis embêté avec un problème de climatisation
    Après avoir changé le pressostat de clim et fait la recharge , je n'ai plus de code d'erreur constaté par la clim auto climatronic, ma la clim ne fait pas de froid
    J'ai l'impression qu'elle ne s'enclenche pas et je pense que cela est dû au relais de clim
    Mais je ne sais pas de quel relais il s'agit, ni à quel endroit il se trouve
    Quelqu'un saurait il m'aider sur cette question?
    Merci d'avance
    Jérôme
     
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Sur ce modèle le problème vient parfois également du compresseur ,vérifie les pressions à l'aide de vcds ou autres.

    @+
     
  4. Cjhendrix

    Cjhendrix Nouveau

    Marque:
    Volkswagen
    Modèle:
    Polo 4
    Date:
    05/2006
    Kilométrage:
    160000
    Code Moteur:
    Blt
    Puissance:
    130
    Bonjour charlydiag
    Merci pour ton retour
    Mais que veut dire vcds?
    Serait-ce possible que ça vienne d'une électro vanne?
    Mais je ne sais pas où elle se trouve, ni le compresseur d'ailleurs, si tu peux m'éclairer sur ce point
    D'avance merci
    Jérôme
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Utilise stp la fonction recherche du forum.

    Je te conseil le passage chez un vrai pro de la clim , sinon tu risques de remplacer des pièces pour rien.

    @+
     
  6. criris17

    criris17 Débutant

    Marque:
    Audi
    Modèle:
    A3
    Date:
    01/2006
    Kilométrage:
    206000
    Code Moteur:
    BKD
    Puissance:
    140
    Salut, en effet tu devrais contrôler t'es pressions! L'idéal serait d'avoir des manos mais tout le monde n'est pas équipé de manos avec les raccords rapide pour la clim! Mais si tu trouves un moyen de contrôler tes pressions, dans un premier temps verifie que tu n'as pas le recyclage activé, met la clim sur "lo" ou au plus bas selon ton modèle de climatronic! Si ta haute pression monte à environ 10/12bars aucun soucis ton compresseur est ok et me soucis viens d'ailleurs (peu etre détendeur qui bloque et ne détend plus le fluide) mais tres tres rare! Par contre si ta HP ne monte pas, débranche le connecteur du compresseur et verifie la tension! Tu devrais récupérer la tension batterie moteur tournent entre 13 et 14volts! Si la tension est bien présente c'est que ton compresseur est pilote et tu peux écarter tous les autres problèmes électriques! A ce moment là change ton compresseur! Et Ca devrais fonctionner! (En fait dans ce cas là, la petite électrovanne dans le compresseur ne fonctionne plus! Le compresseur est donc piloté mais ne monte plus en pression) les soucis c'est qu'elle ne se détaille pas en tout cas pas en piece d'origine et le compresseur complet est à remplacer!

    Si besoin n'hésite pas!
     
    Charlydiag apprécie ceci.

Partager cette page

Chargement...