1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

(RESOLU)Démarrage à froid pénible depuis deux jours

Discussion dans '1.9L (4 cylindres)' créé par Capnoir, 18 Avril 2014.

  1. Bonjour ,

    Je me tourne vers vous car le moteur démarre difficilement depuis 2 jours, à froid.
    Après recherches, je ne trouve pas de réponse satisfaisante à ce problème sauf à déduire que le préchauffage n'est probablement pas en cause vu la température ambiante, 10° et plus.

    Auriez-vous une procédure à me conseiller à exécuter via vcds ou existe-t-il une méthodologie relative à ce type de problème? Je n'en n'ai trouvé aucune.
    Y-a-t-il un risque à démarrer ( tirer 4/5 secondes sur le démarreur ) ainsi , le temps de résoudre l'énigme ?

    Bernard.


    _____
    Voiture concernée : Audi A6 - AFN - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : Démarrage à froid pénible depuis deux jours

    salut Capnoir

    ton soucis de demarrage peux venir de plusieurs elements
    -bougies de prechauffage
    -sonde temperature de refroidissement
    -batterie
    -filtre a gasoil et air
    et d'autres encore

    recherche vers ces elements

    cordialement
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Démarrage à froid pénible depuis deux jours

    Salut CAPNOIR,a voir tes dire,tu as vcds?Fais un diag et mets le sur le forum.Car comme le signal E-DINO, plusieurs causse possible.a+gégé
     
  5. Re : Démarrage à froid pénible depuis deux jours

    Merci E-DINO-10 et merci audimanrs2.

    Comme dit dans mon post, je cherche une procédure . A savoir que je ne connais rien en mécanique et donc toute suggestion de recherche non suivie de conseils pratiques exhaustifs est vouée à l'échec.
    Je commencerai donc par la suggestion d'audimanrs2 en faisant un diag vcds mais comment? Un autoscan suffit-il ou faut-il chercher plus en profondeur et comment ?

    Désolé, mais je tente d'établir une procédure afin également que cela puisse servir à d'autres béotiens comme moi .

    Merci pour votre patience,

    Bernard.
     
  6. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : Démarrage à froid pénible depuis deux jours

    RE Capnoir
    fait deja un scan,pour voir !
    par la suite tu pourra aller dans calculateur moteur
    et tester tes sondes(eau,gasoil,air)

    cordialement
     
  7. Re : Démarrage à froid pénible depuis deux jours

    Merci E-DINO,

    Voici l'autoscan;

    Version VCDS: FRM 10.6.4
    Version données: 20110418

    Vendredi,18,Avril,2014,17:57:28:55062

    Type chassis: 4B - Audi A6 C5
    Scanner: 01 02 03 06 08 15 16 17 18 34 35 36 37 45 55 56 57 65 67 75
    76 77

    Kilometrage: 327770km
    -------------------------------------------------------------------------------
    Adresse 01: Moteur Labels: FRM\038-906-012.lbl
    No. pièce: 038 906 012 AB
    Pièce: 1,9l R4 EDC G400SG 2708
    Codage: 00002
    No. Atelier: WSC 02325
    VCID: 50A4C72ABA73

    1 Code défaut trouvé
    18062 - Lire la mémoire de défauts du combiné d´instruments
    P1654 - 35-00 - -
    Tests passés: N/D

    Pas d'autre code défaut...

    Une idée sur la suite ?

    Merci..
     
  8. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
  9. Re : Démarrage à froid pénible depuis deux jours

    Merci chaced,
    Cependant , Mike.1 n'évoque pas la difficulté de démarrage. Un même code erreur pour différentes pannes, j'imagine.
    Demain, j'interroge les calculateurs et reviens vers vous.

    Merci et bonne soirée .

    Bernard.
     
  10. Re : Démarrage à froid pénible depuis deux jours

    Bon,
    le lendemain, pas de problème pour démarrer, mais hier, rebelote.
    Après avoir effacé le défaut et fait une ballade, celui-ci réapparaît;

    1 Code défaut trouvé
    18062 - Lire la mémoire de défauts du combiné d´instruments
    P1654 - 35-00 - -
    Tests passés: N/D

    par contre, aucun défaut pour le module 17 "instruments".
    Ce matin, même souci , avec un temps plus important de mise en route, 5 "vraies" secondes contre 2-3 secondes précédemment.
    Température ambiante, au tableau de bord : 12.5°. Jusqu'à quelle température le préchauffage fonctionne-t-il ??

    Quelle procédure pouvez-vous me conseiller pour cerner le problème ?

    Merci..
     
  11. Re : Démarrage à froid pénible depuis deux jours

    Bonjour ,par une belle journée...

    Bon, je reviens finaliser le post car depuis le précédent, le problème a disparu...?? Une saleté coincée au niveau de la pompe ?

    Quoiqu'il en soit, je n'ai actuellement plus de soucis. Je passe le post en résolu.

    Merci au forum et à ceux qui ont tenté de m'aider.

    Cordialement,

    Bernard.
     
  12. Publicité Annonceurs

  13. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Démarrage à froid pénible depuis deux jours

    Salut capnoir,content que ta caisse démarre mieux.Pour le préchauffage,il me semble que c'est jusqu'à 7 degrés.Bonne route a toi et a+gégé
     

Partager cette page

Chargement...