1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Resolu] Grosse panne électrique

Discussion dans 'Equipements électriques' créé par Nyko.45, 8 Avril 2009.

  1. Bonjour à tous,

    voila, hier je me décide à enlever mon boitier Xcarlink de ma boite à gant. Je tombe l'autoradio je débranche les connectiques + la masse.
    N'ayant pas envie de déposer la boite à gant une nouvelle fois, je guide l'ensemble des cables à l'aveugle, pour les retirer.
    Et d'un coup, plus de lumière dans la voiture.
    JE regarde l'ODB, il reste figé sur le symbole porte ouverte, même si je ferme tout.
    Ma télécommande de clé ne fonctionne plus, etc...
    Je débranche donc la batterie, rebranche, pareil.
    Donc voici les éléments qui ne fonctionnent plus :
    -Clé
    - vitres électriques
    -coffre + trappe essence
    -lumière ambiance lors de l'ouverture des portes
    -ODB (ouverture des portes + autonomie)
    -..sans doute d'autres éléments :cry:

    qu'en pensez vous ? module confort grillé ?
    fusibles ?

    j'ai inspecté mes fusibles ( ceux coté porte conducteur).
    J'ai aussi démonté ma boite à gant du coup, pour voir si j'avais rien arraché :-Fureur-: :-Fureur-: ( ce que j'aurai du faire des le début...).
    Rien ne me parait suspect.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Grosse panne électrique

    Debranche et inspecte la prise d'éclairage de la boite a gant.Aucun fil n'est resté dénudé derriere l'autoradio ?

    tu es sure pour tes fusibles -:gne:-
     
  4. Re : Grosse panne électrique

    Après un peu d'investigation, j'ai trouvé que c'est le fusible n°14 qui gère ces options. il en est de même sur toutes les voitures VAG, je pense.

    J'ai donc examiné ce fusible. D'apparence il n'avait rien, d'où mon erreur. Je l'ai tout de même changé, et miracle tout est revenu ! :-B> :-B>
    Il doit y avoir une micro fissure sur le fusible d'origine, qui n'est pas visible a l'œil nu.

    Bref que du bon.
    :-M
     
  5. Re : [RESOLU] Grosse panne électrique

    Rien ne vaut une lampe témoin ;)
     
  6. Re : [RESOLU] Grosse panne électrique

    salut, merci pour le retour d'expérience :D

    @+
     

Partager cette page

Chargement...