1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] Ne dépasse pas 3000 t/min après changement distribution sur AFB

Discussion dans 'Moteur TDI' créé par V6fromhell, 13 Février 2011.

  1. Bonjour a tous,
    j'ai un problème urgent, je vient de remonter ma distib apres le changement des spi d'arbres a cames,tout est bien calé la distrib, la pompe injection, tout nikel, j'ai fait un essai de démarrage sans eau dans le moteur vite fait avant de tout remonter pour voir si tout va bien et la il s'avèere qu'elle ne dépasse les 3000 t/min :evil: et l'ODB m'indique bien le manque d'eau dans le moteur.
    Alors est-ce que le moteur s'est mis en mode dégradé vu qu'il n'y a pas d'eau? si oui, en remontant tout et remettant de l'eau, comment enlever ce défaut?
    Sinon d'ou ca peut venir?

    Merci a tous car c est tres urgent, je doit finir de remonter l'auto car je m'en sert demain :--:
     
    Tags:
  2. Publicité Annonceurs

  3. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Ne dépasse pas 3000 t/min après changement distribution sur AFB

    bah je dirais que juste pour un test demarrer sans eau ne doit pas poser de probleme car deja fait pour les memes raisons
    tu n'aurais pas oublier de rebrancher une cosse ou autre chose qui mettrait le moteur en mode degrade
     
  4. Re : Ne dépasse pas 3000 t/min après changement distribution sur AFB

    Merci pour ta réponse rapide Drision :D
    Non toutes les cosses "importantes" sont remontées ainsi que le débimètre
     
  5. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Ne dépasse pas 3000 t/min après changement distribution sur AFB

    as tu passe un coup de vagcom pour voir ce qui ressort?
    tu n'aurais pas inverse un tuyau de la n75 ou autre meme si logiquement il n'y a pas lieu de les debrancher pour la distri

    essaye de remonter en mettant la voiture en position service pour remplir ton circuit d'eau il se peut qu'il y ait un rapport de cause a effet comme ca te l'a indique sur l'odb
    de toute facon si la distri et la pompe sont bien cale le probleme se trouve ailleurs ;)
     
  6. Re : Re : Ne dépasse pas 3000 t/min après changement distribution sur AFB

    +1

    C'est peut erre un mode de sécurité pour pas que le moteur chauffe trop vu qu'il n'y a pas d'eau.
     
  7. Re : Ne dépasse pas 3000 t/min après changement distribution sur AFB

    Me voila les amis, désolé de ne répondre que maintenant mais je sort de la douche.
    Alors, j'ai résolu le problème :-B> :app:

    Donc dans l'ordre:
    -le vag-com, je ne l'avais pas avec moi car j'ai fait l'intervention sur la voiture chez mes parents pour avoir plus de place et plus de matos et je l'avais oublié chez moi :p

    -Ensuite, j'ai remonté la voiture en position service et remis le circuit en eau et la elle a dépassé les 3000 t/min pendant 2 secondes et apres elle est retombée en dessous :?, je me suis apercu après en tripotant la connectique de la sonde qui se situe en sortie d'échangeur que la elle montait dans les tours, du coup hop je l'ai redémontée (la connectique), lui ai mis un coup de spray et hop le tour était joué, elle tourne maintenant comme au premier jour :-]
    Je vais quand même prévoir de changer cette connectique si possible :-_:

    Voila, encore merci a vous ;)
     
  8. Re : Re : Ne dépasse pas 3000 t/min après changement distribution sur AFB

    tant mieux ;)
     
  9. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : [RESOLU] Ne dépasse pas 3000 t/min après changement distribution sur AFB

    tout probleme a sa solution
    ah les connectiques :mad::
     

Partager cette page

Chargement...