1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Resolu] Panne bizarre...

Discussion dans 'Moteur TDI' créé par choa, 22 Août 2007.

  1. Voila, j'ai un problème, j'ai parcouru un peu les topics, mais pas grands choses qui ressemble à ça:
    J'ai une ibiza AFN110, et j'ai une perte de puissance, ou une variation, à haut régimes.
    Je m'explique: si je ne tire pas les rapports( jusqu'à 2300tr), le turbal siffle bien, la voiture fonctionne bien.Maintenant si je la tire en 4e ou 5e, la puissance coupe, et la voiture se met en sécu.Donc eteint, redemarre, et pareil. ALoors bien sur, ça n'est pas aussi simple qu'il n'y parait. J'ai démonté mon turbo, complétement nettoyé (géo variable), j'ai essayé un débimètre neuf, J'ai même changé ma pompe 0 gasoil, la je sature un peu...Pour info, la voiture n'a pas ce probleme quand la température baisse. Le probleme est variable, Soit j'ai un manque de puissance et j'entend le turbo, soit il coupe, soit il souffle tres bien, mais de 3500 à 4500. AIDEZ MOI!! j'en peux plus la lol. MERCI
     
    Tags:
  2. Publicité Annonceurs

  3. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : [Question] Panne bizarre...

    SAlut,

    Tu as fait diag avec vagcom ?
    Si oui, t'as des erreurs ou rien ?

    Vu tout ce que tu as changé ... as-tu regardé du coté de la cata ou de l'état de l'admission d'air (bougé, sale, ...) ?

    A+
     
  4. kakos

    kakos Vénérable

    Re : [Question] Panne bizarre...

    salut
    faut déjà faire un diag avec vag-com pour orienter la recherche...

    as tu inversé la vanne de commande du turbo et la vanne de commande de l'egr pour voir si ça vient de ça
     
  5. Re : [Question] Panne bizarre...

    Oui désolé je n'ai pas précisé.Aucuns défauts.
    Tu veux dire inverser les prises des deux?
     
  6. Re : Re : [Question] Panne bizarre...

    Je pense effectivement au cata, mais vu que ca marche quand la temperature baisse je pense pas.Mon admission est nickel, et j'ai plus l'egr
     
  7. kakos

    kakos Vénérable

    Re : [Question] Panne bizarre...

    intervertir les vannes...si tu n'as plus d'egr, tu démontes la vanne et tu la montes a la place de celle du turbo
     
  8. Re : [Question] Panne bizarre...

    Excuse moi la je pige pas.Intervertir les ELECTROvannes? ou siplement les dépressions?
     
  9. Re : [Question] Panne bizarre...

    Le moteur se met en mode dégradé et pas de défaut :? C'est balau

    Avec vag.com tu dois pouvoir regarder la consigne de pression d'admission avec la pression réelle.
     
  10. Re : [Question] Panne bizarre...

    Je n'ai pas vag com.meme pas un voyant allumé, rien...
     
  11. Re : [Question] Panne bizarre...

    oh!! Quel âne, j'oubliai, Le moteur claque plus quand ce probleme apparait.C' est pour ca que je croyai que c'etait le capteur d'avance dans la pompe, mais non.
     
  12. Publicité Annonceurs

  13. kakos

    kakos Vénérable

    Re : Re : [Question] Panne bizarre...

    les electrovannes
     
  14. Re : Re : Re : [Question] Panne bizarre...

    J'va essayer demain! :D
     
  15. Re : [Question] Panne bizarre...

    Pour avoir eu un soucis à peu près similaire sur une golf 3 TDI 110 (type moteur AFN comme toi), VW m'avait changé l'électrovanne N75.
    La voiture avait retrouvé sa santé mais bizarrement ça n'avait pas été instantané mais progressif. Je ne sais plus le prix mais ce n'était "trop" excessif.
     
  16. kakos

    kakos Vénérable

    Re : [Question] Panne bizarre...

    d'ou l'interet de tester en y mettant la N18 a la place.... ;)
     
  17. Re : [Question] Panne bizarre...

    je vais essayer cet aprem, qu est ce que je serai heureux si c'etait ca!
     
  18. Re : [Question] Panne bizarre...

    C'est bien ça!! -:lov1:- Je semercie les personnes qui m'ont apportés de l'aide, j'ai été très gland de ne pas le faire plus rapidement...Merci j'ai enfin retrouvé les 110 bourrins de ma titine! J'ai eu peur, bizarrement, la puissance est revenue progressivement, pas sur le coup!
     
  19. kakos

    kakos Vénérable

    Re : [Resolu] Panne bizarre...

    c'est chouette ce forum....merci slinouille... ;)
     
  20. Re : [Resolu] Panne bizarre...

    C'est impeccable :D

    Et en effet comme je l'avais précisé, la puissance revient progressivement :?
     
  21. Re : Re : [Resolu] Panne bizarre...

    Bizzare hein? :?
     
  22. kakos

    kakos Vénérable

    Re : [Resolu] Panne bizarre...

    surement du au fait que le turbo s'encrasse car il est mal commandé par la n75...
     

Partager cette page

Chargement...