1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] Perdu clip dans le moteur

Discussion dans 'Moteur TDI' créé par Nyko.45, 10 Janvier 2009.

  1. Salut à tous,

    Voila je voulais changer ma sonde de température (sous l'egr) sur ma superb tdi130.
    Ayant bien lu le tuto à ce sujet, tout c'est bien déroulé. Sauf que lorsque j'ai retiré le circlip qui maintient la sonde, celui ci est tombé au fond du compartiment moteur. :--:
    Faut-il absolument démonter le protège moteur en plastique du dessous, pour le récupérer ?
     
    Tags:
  2. Publicité Annonceurs

  3. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : Perdu clip dans le moteur

    salut

    je ne dirai qu'un mot :D :D :D

    OUI

    a+
    chris
     
  4. Re : Perdu clip dans le moteur

    Salut , si tu as un bon aspirateur , mets un sac neuf et tu y vas à taton ;le clip étant léger tu ne devrais avoir aucune difficulté.
    Zam84 ;)
     
  5. Re : Perdu clip dans le moteur

    sans le clip, avec la pression dans le système de refroidissement, ta sonde va se faire expulser par la pression et adieu ton LDR :D
    Le clip coute une cacahuete chez VW en plus :D
     
  6. Re : Perdu clip dans le moteur

    pour enlever la protège moteur sous la voiture.
    il faut juste devisser les 6 ou 8 vis ? pas d'agraffes ?
     
  7. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Re : Perdu clip dans le moteur

    La protection du moteur s'enlève facilement.....quand la voiture est sur un pont :eek:
    Sinon quand tu es couché en dessous pas très facile , en faite le plus dure est de la remettre.....
    Sinon pour répondre à ta question il ny a que des vis rien d'autre.
     
  8. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : Perdu clip dans le moteur

    salut, j'ai eu sensiblement le meme probleme mais avec un clips de durite d'air, ayant remonter mon cache moteur inferrieur peu de temps auparavant et ayant surtout une grosse fleme :--: ,j'ai utiliser un aimant assez puissant et travers le cache je l'ai fait glisser jusqu'au bout...si ca peu t'aider sinon...ben il te reste plus qu'a demonter les (7?) vis... :_d
    Cordialement...
     
  9. Re : Perdu clip dans le moteur

    le souci c'est que je ne peux pas déplacer la voiture qui est chez moi, car justement la sonde n'est pas verrouillée par le clip. je dois donc remettre ce clip pour pouvoir rouler.

    Je vais donc le démonter au mieux ce cache moteur, remettre la sonde et son clip, puis trouver une fosse pour remonter mon cache moteur.

    Merci pour vos conseils.
     
  10. Re : Perdu clip dans le moteur

    Quitte à etre un peu lourd, l aspirateur cela marche ce n est pas une blague et l aimant c est pour les pieces métalliques :-)))
     
  11. Re : Perdu clip dans le moteur

    un conseil pour pas t'emmerder, ne démontes que les vis qui se trouvent vers l'avant et celle à l'avant du passage de roue.

    Comme ça en forçant un peu (mais le plastique est assez souple pour le faire), tu pourras juste ouvrir l'avant du cache et le baisser pour récupérer ta pièce, et le remettre facilement.
    Je l'ai fait plus d'une fois et pas plus tard que cette après-midi pour récupérer un écrou encore vivant :D

    Sinon le cache n'est pas franchement dur à remettre si on n'enlève que la partie avant, sinon, c'est plutot le 2eme bout à l'arrière qui est pénible.
    Au pire fais toi aider, si quelqu'un te le tient plaqué, c'est vite fait à remettre, les vis étant des vis demi-tour.
     
  12. Publicité Annonceurs

  13. Re : Re : Perdu clip dans le moteur

    Merci du tuyau. Je verrais ça demain matin.
     
  14. Re : Perdu clip dans le moteur

    Ça y est, tout est remonté :-B>

    Pour le clip, j'ai essayé :
    -l'aspirateur...sans succes.
    -de démonter donc l'avant du cache, je ne le voyais pas.

    J'ai donc démonté tout le cache (partie avant). Le clip était coincé juste au dessus, sur une durite. Je n'ai eu qu'a tout remonter. C'est vraiment ardu de remonter le cache sans pont. Heureusement que j'ai de grands bras, pour atteindre les vis de fixation du milieu ! (2m04) :D

    Tout fonctionne de nouveau.

    Merci à tous pour vos conseils. :-M
     
  15. Re : [RESOLU] Perdu clip dans le moteur

    cool! c'est donc vraiment des autos faite pour les grands :-)))!!!
     
  16. Re : Re : [RESOLU] Perdu clip dans le moteur

    Oui ! :-w

    C'est d'ailleurs pour l'espace aux jambes, que j'ai choisi la superb plutôt qu'une passat.
    Le siège avant reculé a fond, je suis encore bien à l'aise a l'arrière.
    Ce qui n'etait pas le cas dans la passat 3bg et encore moins sur l'a4 b7.. ;)
     
  17. Re : [RESOLU] Perdu clip dans le moteur

    le cache tu verras, après une dizaine de fois c'est une formalité à l'enlever/remettre.
    J'ai le chassis sport et j'y arrive meme avec la voiture en descente maintenant :D

    Comme quoi acheter le clip en meme temps que la sonde (0.90€ le clip je crois) ça peut servir :?
     
  18. Re : [RESOLU] Perdu clip dans le moteur

    Tant mieux pour toi :D
    Moi je mesure 1m70 je passe sans probleme :-w :-w
    Zam84
     
  19. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : Re : Re : [RESOLU] Perdu clip dans le moteur

    salut

    t'es assis sur le siege ar pour conduire :-w :-w :-w :-w :-w :-))) :-))) :-))) :-)))

    ok je sors

    :dehors1:
     
  20. Re : Re : Re : Re : [RESOLU] Perdu clip dans le moteur

    Dans le coffre ;)
     

Partager cette page

Chargement...