1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Resolu] Perte de puissance de tps en tps

Discussion dans 'Moteur TDI' créé par scorpionch, 31 Décembre 2005.

  1. Bonjour et bonne nnée a tous.

    voila, depuis 2 semaine j'ai un petit probleme avec ma voiture.
    ca fait comme ci je rouler sans turbo, mais ca le fait pas tout le temps.
    souvent en demarrant le matin ca fonctionne parfaitement, il suffit que je m'arrete 5min et pan, plus de puissance au dessus des 2000t, puis d'un coup ca revient, au ralenti le moteur tourne bien, le demarrage a froid ca peut aller, elle demarre meme mieux que certain moteur plus recent :eek:

    mais ce probleme, me fait reflechir bcp, est-ce le turbo, le debimetre, le capteur pour le pression de turbo, je pense meme des fois a la pedale d'accelerateur qui pourrait deconner aussi :?

    si quelqu'un a une idée, car la meme en cherchant dans des posts, je ne voit pas un truc de semblable, merci.
     
    Tags:
  2. Publicité Annonceurs

  3. [Resolu] Perte de puissance de tps en tps

    Salut Scorpionch

    tu as déja fait les bonnes investigations !
    pourrait t'il s'agir aussi d'un encrassement de turbo et echappement qui commencerait à se faire envahissant ?

    il faudrait que tu te procures VAG-com en version d'essai
    ça permettrait de voir si tous les capteurs sont OK


    A+
     
  4. [Resolu] Perte de puissance de tps en tps

    J'ai un ami qui a l'appareil a mettre dessus, je vais essayé de passer chez lui cette semaine pour voir ce qui se passe ;)
     
  5. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
    [Resolu] Perte de puissance de tps en tps

    peut etre aussi un encrassement turbo peut etre pousser un peu ta voiture pour nettoyer un peu tous ca; est voir le resultat :?
     
  6. [Resolu] Perte de puissance de tps en tps

    Je n'ai pas encore pu mettre l'appareil dessus, mais debut de semaine j'ai debrancher la fiche du limiteur de pression de turbo (si je me trompe pas) qui se trouve au dessus du servo frein, au debut elle m'a refait un peu son caprice, puis j'ai été tranquille, le seul truc c'est qu'elle m'a fait quelque a coup apres des accelerations, hier soir j'ai rebranché en arrivant au boulot, et pour le moment elle ne bronche pas, mais je verrai ce soir si elle recommence.

    elle faisait ca quand je rester arreter un moment au feu, et comme ce matin, j'ai toujours rouler, c'est rester normal.
     
  7. [Resolu] Perte de puissance de tps en tps

    Bon voila, ca fait un moment que je suis plus venu, mais mon probleme et revenu, donc cette fois ci, c'est rester bloquer, et je suis aller chez mon collegue mettre le portable dessus avec le VAG-COM.

    résultat : code defaut 00542
    Transmetteur de levée de pointeau (G80)

    il a regarder pour le numero de pièces et il avait ca chez lui, il l'a monter sur la voiture, et il a fait un tour d'essai, et meme en etant passager, j'ai senti la difference.

    j'espere que ca pourra aider le prochain qui a le meme probleme, la pièce remplacé, c'est le 3eme injecteur avec le capteur, comme mis par Alric, et c'est ce que je penser aussi, un bete capteur qui se bloque, puisque au ralenti le moteur tourner bien, et en roulant, j'entendais le turbo.
     
  8. [Resolu] Perte de puissance de tps en tps

    :D Merci d'etre revenu pour expliquer la resolution de ton probleme.

    Cool que ca fonctionne
     
  9. [Resolu] Perte de puissance de tps en tps

    en voyant le sujet prechauffage, y a un autre truc, c'est que avec mon probleme, le voyant du prechauffage clignoter tout le temps ;)
     

Partager cette page

Chargement...