1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] Perte puissance à chaud sans défaut!!

Discussion dans 'Moteur TDI' créé par daz44, 20 Avril 2010.

  1. Bonjour à tous,
    Voici mon problème, lorsque le moteur est chaud j'ai la puissance qui baisse de façon considerable.
    Je croyait que le turbo se mettait en mode dégradé mais il n'y a pas de défaut lorsque je fais un scan du calculateur!
    J'ai débranché le débimètre la voiture semble plus souple et la baisse de puissance moin grande, mais à froid j'ai beaucoup moin de puissance qu'avec le débimètre.
    Si quelqu'un a une piste ou déjà eu ce problème? J'ai une A6 2.5l tdi 150 de 1999 moteur AFB! Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte puissance à chaud sans défaut!!

    puique que tu as Vag-com , utilise la procedure de chez rosstech pour tester le débimetre et le turbo , losque tu a le probleme à chaud.
    A savoir avec un débimetre encrassé on as pas de défauts enregistré dans le calculateur moteur.
     
  4. Re : Perte puissance à chaud sans défaut!!

    Oui j'ai vu cette procédure mais les valeurs données sont pour des 1.9l je crois pas le 2.5l mais je vais esayer de fair un graphique.
    Du WD-40 sera trop agressif pour nettoyer un débimètre?
     
  5. Re : Perte puissance à chaud sans défaut!!

    Bonsoir, perso je nettoie avec un nettoyant contact ou avec du "air 5".
     
  6. Re : Perte puissance à chaud sans défaut!!

    C'est de l'air sec en bombe? je dois avoir ça j'essairai demain.
     
  7. Re : Perte puissance à chaud sans défaut!!

    Non, c'est un produit de la gamme metal 5, injection 5 etc... Air 5 est un produit conçu pour nettoyer tout le circuit d'admission.
     
  8. Re : Perte puissance à chaud sans défaut!!

    J'ai nettoyé le débimètre mais c pas beaucoup mieux! J'ai vérifié la N75 aussi elle est ok.
     
  9. Re : Perte puissance à chaud sans défaut!!

    Ta wastegate? j'ai eut le soucis il y a peu... D'un coup d'un seul, plus de puissance, par contre je ne sais pas si j'avais plus à froid je suis rentré directement chez moi et je l'ai remplacée...
    Pour la controler, débranche la du tuyau de dépression allant à la n75, puis branche un simple tuyau et souffle dedans, si tu entends l'air sortir, c'est que ta membrane est percée. Il faudra donc remplacer la wastegate.
     
  10. Re : Perte puissance à chaud sans défaut!!



    salut ;

    j'ai les memes sypmtomes

    verifie la N18 qui pilote la vanne EGR ;

    @+ ilies
     
  11. Re : Perte puissance à chaud sans défaut!!

    Je l'ai vérifié aussi, elle est ok!
     
  12. Publicité Annonceurs

  13. Re : Perte puissance à chaud sans défaut!!

    Je regarde cette aprème pour la wastegate et je vérifirai si la GV n'est pas grippée par la même occasion! Elle se situe ou par rapport au turbo? Je vois bien ou est la capsule du turbo mais la wastegate!
     
  14. Re : Perte puissance à chaud sans défaut!!

    C'est bien ca! cette capsule est la wastegate, à l'intérieur il y a une membrane, retenue par un ressort qui, attirée par la dépression qu'envoie la n75 tire sur le mécanisme de commande des aubes du turbo.
     
  15. Re : Perte puissance à chaud sans défaut!!

    J'ai testé la wastegate elle est ok, l'air ne sort pas!
    J'ai actionné la tige de la GV elle bouge sur 5 mm environ!
    J'ai aussi eu des coupure du turbo avec le défaut:
    00575 - Intake Manifold Pressure
    11-00 - Control Limit Not Reached
    Mais ce defaut n'est pa lié avec la perte de puissance a chaud.
     
  16. Re : Perte puissance à chaud sans défaut!!

    En traduisant les défauts, on dirait que l'électronique n'arrive pas à atteindre la pression de suralimentation qu'elle voudrait...
    Aurais tu une fuite dans le circuit d'admission? un échangeur percé?Une durite?
    Une vanne egr grippée? la n18 agit peut être mais si la vanne est grippée pas de réaction...
    Es tu sûr du bon fonctionnement de la n75?
    En dernier recours dépose la durite de ton turbo et regarde l'état des ailettes du compresseur, s'il n'en manque pas, et si elles n'ont pas usiné le corps en alu du turbo...
    Après je vois pas, regarde déjà pour tout ca, puis on poursuivra... faut procéder par élimination...
     
  17. Re : Perte puissance à chaud sans défaut!!

    Alors la N75 et N18 fonctionne, j'ai testé les 2 et je les ai inversés et toujours les même symptomes.
    J'ai désactivé la vanne EGR par vagcom (enfin limité l'utilisation au max) mais pas de changement.
    J'ai vais changer les durites on ne sait jamais, puis regarder les ailettes du turbo!
    Merci du coup de main!
     
  18. Re : Perte puissance à chaud sans défaut!!

    Tu as limité l'utilisation de l'EGR via vagcom, ok.
    Donc l'électronique contrôle ta n18 pour qu'elle ouvre moins ou, moins souvent ta vanne EGR.
    Mais si cette dernière est grippée en position ouverte? La n18 peut faire ce qu'elle veut, elle restera grippée...
    Il y a un tuto au sujet de l'EGR, je m'en suis servi pour fabriquer les plaques d'obturation pour virer cette EGR, sers t'en pour le démontage et le contrôle de la vanne EGR.
    Sinon il y a aussi un volet papillon, il est placé côté conducteur, derrière le phare gauche. Il se situe juste avant le collecteur d'admission et juste après l'intercooler côté chauffeur encore une fois. Il y a un tuyau de dépression branché qui est lui aussi contrôlé par une électrovanne style n75 et n18. Si le papillon est bloqué ou si l'électrovanne ne fonctionne pas trop peu d'air arrive dans le moulin... encore une piste à contrôler...
    Ensuite tu peux voir pour faire des essais routiers et voir les données fournies par les différents capteurs, il peut y avoir une incohérence sans qu'un défaut ne se mette particulièrement en mémoire... Tu peux ensuite interpréter ces données avec les experts vagcom du site.
    bonne recherche!
     
  19. Re : Perte puissance à chaud sans défaut!!

    Je pensais justement a nettoyer cette vanne EGR, j'ai lu le tuto, ce sera peut-etre pour ce weekend!
    Mais pour la condaner jai cru voir que les plaques n'étaient pas commercialisées pour le V6, je n'ai pas moyen de les fabriquer.
    Pour le volet papillon je vois ou il est situé, je vérifirai durite et electrovanne (N112 je croi?)
    Demain je change les durites turbo, je vous tiendrais au courant du résultat.
     
  20. Re : Perte puissance à chaud sans défaut!!

    Alors aujourd'hui j'ai changé toutes les durites de dépression par des neuves!
    J'ai aussi démonté le colecteur d'admission et je l'ai nettoyé, la vanne EGR n'était pas trop sale, elle ferme correctement j'ai elevé le tuyaux de dépression en + de la suppression par vag com elle ne s'ouvrira plus!

    Pour le volet papillon il était ouvert donc je suppose que l'électrovanne le ferme! le tuyaux qui y va est bon et j'ai pas de défaut en ce qui concerne l'électrovanne, sauf quand je la débranche (normal).

    J'ai acheté le capteur de suramilmentation d'occasion qui se trouve au niveau de l'intercooler mais je ne l'ai pas encore changé, les symptomes correspondraient à une défaillance de celui ci non?

    Pour les tests de capteurs en route, vag com me marque "ERROR" sur les mesures lorsque j'accelère mais au ralenti il me donne bien les valeurs! J'ai essayé sur le groupe 11 et 03 (débimètre et turbo). une idée du problème?

    Le fait que le problème arrive à chaud, cela pourrai venir de quel organe? je pensais au débimètre car quand je le débranche j'ai + de puissance a bas régime.
     
  21. Fichiers attachés:

  22. Re : Perte puissance à chaud sans défaut!!

    problème juste en accélérant et pas au ralenti? Peut être le potentiomètre de pédale d'accélérateur? Tu peux pas voir la courbe ou les valeurs de ce capteur avec le vag com?
     

Partager cette page

Chargement...