1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] plus de turbo !

Discussion dans '1.9L (4 cylindres)' créé par passatman, 22 Octobre 2011.

  1. bonjour,
    ce soir j'ai changé les silent bloc de barre stabilisatrice (merci le forum). Apres avoir fini, je fais donc un essai sur la route et là, plus de turbo et je m'apercois aussi qu'au ralenti je n'ai pas de frein, la pédale est dure ! quand la voiture prend de la vitesse ca freine normalement. Je précise, c'est une passat tdi 130cv. D'après vous c'est quoi le symptome ?
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : plus de turbo !

    Cela veut dire que tu n'a plus de dépression , donc plus d'assistance de freinage et plus de dépression pour les électrovannes de turbo , egr etc , dans ce cas la il faut verifie la pompe tandem que tout et bien brancher , verifie aussi si il n'y a pas de durite débrancher entre la pompe tandem et le mastervac , il ce peut aussi que sa soit une durite poreuse ou couper
     
  4. Re : plus de turbo !

    Merci Lolo pour ta réponse, je vais donc examiner le moteur sous toutes ses coutures, et on verra bien !
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : plus de turbo !

    Bonjour

    Tout à fait d'accord avec Lolo, en remplaçant tes silent-blocs, tu as du bouger trop ton moteur , qui a mis en tension, toutes ces petites durites de régulation et d'alimentation du master-vac, et tu a du en déchirer une ( ou plusieurs )et elles fuient maintenant !!!
     
  6. Re : plus de turbo !

    Merci de vos conseils. Bon, suite de mes soucis avec la passat. Je suis en train d'inspecter toute les durites et le reste, et je ne vois rien d'anormal. Une chose que j'ai vu : la sortie d'échappement de suite après le turbo( qui est fixée au turbo) eh bien la jonction torsadée est fendue, mais que sur 4 à 5cms. Est ce que celà peut etre la cause du non fonctionnement du turbo ? De plus , je viens de changer le filtre à gas oil, et dans l'ancien filtre le gas oil était noir ! Qu'est ce que vous en pensez ?
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : plus de turbo !

    Salut Passatman

    La crique sur l 'alimentation du turbo est à surveiller, pour voir son allongement au fil du temps, mais si ça se peut elle est déjà la depuis des années !!!!

    Ce qui est plus grave, c 'est le développement micro-bactériologique que tu as dans ton circuit de gazole, cela détruit les pompes HP et les injecteurs très rapidement, ça n'existe que dans le mazout pris dans les super-marchés , on croit toujours que c'est moins cher, eh bien pas du tout !!!!
    Il faut maintenant faire un traitement du circuit de gazole avec un produit anti-bactérien ( faire une recherche sur ce site ) le plus rapidement possible !!!
     
  8. Re : plus de turbo !

    Tu as raison macguyvert, je ne met que du gas oil grande distribution, et il va falloir faire un traitement urgemment ! Concernant la recherche de non fonctionnement de turbo, pas plus de piste, je viens de tout remonter, mon turbo ne marche toujours pas. En plus, nouvelle découverte, j'ai un silent bloc moteur hs, et je pense que là est la cause de tous mes soucis ! Je pense que ça a cassé la torsade d'echappement (juste après le turbo) d'ou non fonctionnement du turbo, non ?
     
  9. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : plus de turbo !

    Non la tresse casser ne fait rien au niveau du fonctionnement de ton turbo , juste du bruit . Pour le gasoil de couleur noir sa pourrait aussi venir de la pompe tandem il arrive quelle fuit et l'huile du couvre culasse ce mélange avec le gasoil , Le manque de dépression il faudrait regarder au niveau ou vient ce brancher la grosse durite de dépression si tu a une aspiration qui vient de la pompe tandem , et après tu remonte au fur et a mesure les durites en contrôlant qu'il y'a bien une aspiration, jusqu'au moment ou tu n'en n'aura plus . Verifie aussi au niveau de l’électrovanne du turbo si tu a bien une dépression .
     
  10. Re : plus de turbo !

    merci Lolo, de ton point de vue sur mes symptomes de la passat. Est ce que le relais tandem (qui fuierait du gas oil comme tu dis) se répare ? Pour le turbo, je verrais demain le garagiste, autant avec sa prise diagnostic, il pourra peut etre m'aider à y voir plus clair, moi en tous les cas je n'ai rien vu de suspect (durites d'air, prises, branchements, etc). Ha bituellemnt, j'arrive toujours à me débrouiller tout seul, mais là j'avoue je sèche ! En tous les cas, c'est foutu, je ne pourrais pas utiliser la voiture cette semaine, va falloir que j'en trouve une autre impérativement !
     
  11. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : plus de turbo !

    Le probléme de la pompe tandem c'est que sa peut etre effectivement une fuite d'huile gasoil , mais on a déja eu le cas comme dit précédement ou c'etait un gasoil "moisit" contaminé , essaye déja de trouver le probléme concernant le turbo , en vérifiant si il y'a bien une aspiration sur la durite qui arrive sur l'electrovanne du turbo , tu peut aussi verifier la resistance au borne de l'electrovanne
     
  12. Publicité Annonceurs

  13. Re : plus de turbo !

    Bon, ben, n'y arrivant j'ai donc amené ma voiture au garage et l'ai récupérer ce soir, et ça marche maintenant après recherches et controle au banc, tout simplement. La voiture a donc retrouvé toute sa peche. Reste plus quà régler mon problème gasoil contaminé. Merci encore de vos conseils !
     
  14. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : plus de turbo !

    Le garage ne ta pas dit le probléme ?
     
  15. Re : plus de turbo !

    Oui, c'est un tuyau qui était percé (du au frottement) et qui était la cause de non fonctionnement du turbo. Celui ci a été changé et maintenant ça marche ! Je ne l'avais pas vu. C'est un tuyau qui se trouve derrière la pompe tandem.
     
  16. Re : plus de turbo !

    bonjour
    Il existe pas mal d additif en supermarché , prends en un de marque ex: bardahl anti bacterien c est marqué dessus te ne peux pas te tromper. C est efficace, j ai eu un problème de raté sur ma golf et la FIAT 500 de ma femme après avoir pris du gazole pas cher
    Et surtout du gazole de qualité ex: TOTAL EXCELLIUM
    En deux mois j ai fait sept aller retour strasbourg aix en provence avec ce gazole et ça décrasse le moteur ( conso 4.8 sur les 850 km et fait en 7h45 environ)
    Et surtout ne pas croire que c est parce que l on fait des petits trajets ou peu de km par an que le gazole pas cher convient C EST BIEN LE CONTRAIRE
     

Partager cette page

Chargement...