1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

( RESOLU ) Problème évacuation d'eau toit ouvrant Tourane

Discussion dans 'Carrosserie, Phares et Extérieur' créé par ninho, 3 Août 2015.

  1. Bonjour à tous !
    Pour commencer, je pense poster dans la bonne section; si tel n'est pas le cas, désolé, dans un 1er temps, et, dans un second temps, merci aux modos de déplacer mon sujet au bon endroit.

    Alors voilà, je suis proprio d'un Touran 2.0 TDI 140 Sportline de 2009, et depuis quelques jours j'ai des fuites d'eau, lorsque mon TO est mouillé, au niveau des montants de portes (ou de pare-brise...bref, au dessus des enceintes situées sur le tablerau de bord !).
    J'ai fais je ne sais combien de forums, mais je n'ai pas trouvé réponse. J 'ai bien lu qu'il y avait des tétines d'évacuation d'eau, mais je ne les trouvent pas ! Sur Golf, visiblement, cela se situe à côté des charnières de portes AV; or, je ne vois rien de tout ça !!! J'avoue que je commence à , comme on dit, péter un câble !!!
    Je ne comprend pas comment, du jour au lendemain, j'ai ces fuites, qui plus est, des 2 côtés...?
    De plus, le TO, une fois fermé, comment doit-il apparaître: à fleur de la carrosserie de toit ou légèrement + haut ou + bas ? J'avais déposer mon TO car j'avais dû remplacer les guides en plastiques du rideau de toit ouvrant. J'ai fait cela en douceur, minutieusement, alors je ne vois pourquoi, d'un coup, comme ça, j'aurais des problèmes d'évacuation d'eau !

    Bref, à l'aide de photos si possible, l'un d'entre vous pourrait-il m'aider à trouver ces p******* de tétines de m***** ??!! ( désolé, je craque.. :-x.). Je précise, donc, que c'est pour un Touran...Golf, Passat, Tiguan, etc... même si c'est VW, je n'ai pas vu ces tétines.

    Un GRAND merci à tous. -:lov1:--:lov1:-

    Dam.
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Ninho

    Un stationnement sous certains arbres qui crachent du pollen ou une conduite sur route poussièreuse bloquent les évacuations des " baignoires " de récupération d'eau .....
    En localisant le trou d'évacuation de ces baignoires , un bon coup de soufflette avec un compresseur de 8 Kg suffira !!!!!
     
  4. Salut macGUY !
    Déjà, je viens de m’apercevoir d'une faute d'orthographe grossière dans le sujet de mon post ! J'ai écris vite fait, du coup j'ai mis un E à Touran !!

    Ensuite, merci de ta réponse.
    Entre temps, j'ai déclipsé le plafonnier et me suis aperçu que les tétines d'évacuation d'eau étaient toutes les 2 débranchées ! :eek: Tu m'étonne que ça pissait l'eau après !!

    Bref, après un essai rapide, l'eau s'évacue sous la caisse, là où je suppose donc qu'il y a les sorties de ces fameuses tétines...mais, pour les pincer afin de les vider, il va me falloir passer sous la voiture, lorsque les Golf ou autres,elles, ont ces tétines au niveau des charnières de portes !

    Bref, apparemment, problème résolu. Peux-tu néanmoins me confirmer que c'est bien en dessous du Touran que ces tétines évacuent l'eau ?

    Je mettrais "résolu" à mon sujet après mes derniers tests.
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Oui oui, c'est bien par dessous ,en fait avec l'air comprimé les tuyaux ce débranchent et c'est l’inondation ( j'ai eu la blague )

    Tout est construit beaucoup plus léger qu'avant ...


    @+
     
  6. le truc c'est que je n'ai JAMAIS utilisé d'air comprimé....
    bref, j'ai réussi à remettre le tout tant bien que mal, mais lors de mon test d'étanchéité, le TO fuyait..du coup, j'ai une grosse oréole sur mon fauteuil conducteur, avec de l'eau calcaire...je sais pas trop comment l'enlever...

    @ux MODOS: comment mettre "résolu" dans mon sujet ?
     

Partager cette page

Chargement...