1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] Problème anti-demarrage

Discussion dans '1.9L (4 cylindres)' créé par LetossenGolf4, 19 Décembre 2011.

  1. Bonsoir à tous,

    Bon voilà je vous dis tout je suis tombé en panne il y a deux semaines je me lève le matin j'essaye de démarrer et rien la veille elle tournait parfaitement j'ai changé mes bougies de préchauffage un mois avant et la sur le coup je change mon filtre a gasoil par ce que j'avais pas de gasoil aux injecteurs je décide de changé ma pompe 1300€ chez Bosch je remonte tout avec la méthode constructeur j'ai contrôlé mon calage et tension de la courroie deux fois tout est parfaitement aligné. J'ai contrôler mon relais 109 qui clac bien et tout mes fusible sur le coté de la planche de bord aucun de grillé j'essaye de démarrer avec la deuxième clé pareil puis je passe la vag-com que j'ai emprunté a un ami et hop défaut d'immotronic P1570 je sais pas si ça vient de mon antenne d'immo du calculo ou de la centrale de l'immo ou des clés. Au secours j'ai besoins de ma voiture! :cry:
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème anti-demarrage

    Bon personne a des solution apparemment je vais continuer mes recherches en partant de l'antenne au tour du neiman et remonté jusqu'au boitier de l'immo derrière le combiné alors. :_d

    Pour ceux qui veulent m'aider -:lov1:-:


    Tuesday,20,December,2011,20:51:20:10074
    VCDS Version: Release 10.6.4
    Data version: 20110418


    Address 01: Engine Labels: 038-906-018-AGR.lbl
    Control Module Part Number: 038 906 018 BM
    Component and/or Version: 1,9l R4 EDC 0000SG 2115
    Software Coding: 00002
    Work Shop Code: WSC 00095
    VCID: 62CFAEBBC4DF
    Fault Codes have been Erased

    1 Fault Found:
    8 - Engine Start Blocked by Immobilizer
    P1570 - 35-00 - -

    Readiness: N/A
     
  4. Re : Problème anti-demarrage

    Personne ne saurai me dire ou se trouve mon boitier d'immo ? -:lov1:-
     
  5. Re : Problème anti-demarrage

    Rendez-vous pris chez vw pour controler mon antenne transpondeur ( anneau en plastique autour du neaman) et du compteur ( immotronic dedans si je me trompe pas) je pense que je vais repartir avec un conteur vu tout les controle que j'ai pu faire je pense bien qu'il soit HS si c'est pas le calculateur moteur mais j'en doute je crois plus au compteur ( 315€ le compteur mer les relation chez vw :D ) je vous tiens au courant
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème anti-demarrage

    Bonjour

    Il semblerait qu 'après le remplacement du filtre, la purge ait été mal faite, et les tentatives de démarrage successives, ont trop chutté la tension et l 'intensité de la batterie, ce qui fait que l 'immobilizer s'est bloqué et peut maintenant empècher le démarrage.
    Taper google : wiki ross- tech puis sélecter fault code index : la panne P1570 correspond à la panne 17978 VW et prendre les actions nécessaires décrites dans le dépannage et les procédures ...
     
  7. Re : Problème anti-demarrage

    Une synchronisation compteur/calculateur peut-être?
     
  8. Re : Problème anti-demarrage

    Bah merci pour les réponses mais j' en ai parlé a un pote qui travail chez VW je l'ai déposé cette cette après midi j'en saurai plus lundi normalement! Sachant qu'il est chef d'atelier il va faire avancer les choses et je pense que j'aurai l'origine de la panne Lundi après midi. Voila merci à vous quand même et bonne fête :D
     
  9. Re : Problème anti-demarrage

    Voilà c'est résolu Porte Instruments HS! Bonne Année ;)
     

Partager cette page

Chargement...