1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

resolu probleme clignotants

Discussion dans 'Equipements électriques' créé par 88IGLOO, 27 Août 2007.

  1. :evil::j'ai un pb avec mes clignotants:
    je mets le cligno,il marche une fois puis plus rien...
    que ce soit du coté droit ou gauche.
    warning idem.
    la centrale?? ou se trouve t'elle et comment y acceder
     
    Tags:
  2. Publicité Annonceurs

  3. TiTDI

    TiTDI Débutant

    Re : probleme clignotants

    je suis pas sur mais je crois que le relais est dans le bouton de warning. a part ça je vois pas ce qui pourrai faire ça car il marche une fois. Peut etre le relais de collé?
     
  4. Re : probleme clignotants

    OK JE VAIS REGARDER DERRIRE LE WARNING
     
  5. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : probleme clignotants

    salut,
    oui, c'est le bouton de warning a changer! c'est connu sur passat, qq € chez vw ;)
    @+ alex
     
  6. Re : probleme clignotants

    merci mais j'ai résolu le pb en démontant le bouton warning et en nettoyant les contacts du relais avec un papier de verre tres fin;
    pb résolu, merci a tous..
     

Partager cette page

Chargement...