1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] TSI 140: coupure turbo, au delà de 3000 tr/min

Discussion dans 'Moteur Essence' créé par spyklee, 18 Juin 2013.

  1. Salut à tous,

    Je vous explique mon problème,

    Il y a une semaine, sur un long trajet autoroute, j'ai décidé de passer en mode S sur la boîte dsg et lors d'une forte accélération, j'ai eu un voyant échappement allumé.

    J'ai fait faire un diag et on a trouvé ceci :

    P2263 Turbine surchage pression

    P2015 Sonde de régulation de position de collecteur d'admission (positif ligne).

    Le gars a effacé les témoins, et ils ne sont plus apparus.

    Le problème c'est que le turbo arrête de fonctionné après 3000 trm.

    J'ai été hier chez vw et après diag, ils ne trouve aucun code erreur.

    D'après mes recherches, j'ai l'impression que le problème vient de la Wastegate. J'ai l'impression qu'elle est grippée.

    Qu'en pensez-vous?
     
    Tags:
  2. Publicité Annonceurs

  3. michophe

    michophe Membre Donateur Membre du personnel

    Re : Problème turbo sur TSI 140

    Avec l'outil de diag tu peut contrôler les pressions de turbo ;)

    Par contre tu peut aussi regarde par dessous la voiture, si ta commande de turbo fonctionne bien, elle est peut être gripper

    Tu peut ausi regarde l'état de ton filtre a air
     
  4. Re : Problème turbo sur TSI 140

    Salut,

    J'ai pas l'outil de diag. J'ai payé quelqu'un pour le faire.

    Lui m'a dit qu'il voit une différence entre le cylindre 1 et 2. D'après lui une bobine serait à remplacer.

    Je vais essayer de regarder si la commande fonctionne.

    Mon filtre à air n'est pas fort sale, mais j'ai prévu de le changer.

    J'aimerais m'équiper d'un outil de diag, mais je sais pas lequel, et surtout j'aimerais qu'il soit en français.
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème turbo sur TSI 140

    Bonjour Spyklee

    P2015 sonde de régulation de position de collecteur d'admission ( positive ligne )

    Voila typiquement une traduction qui ne veut rien dire du tout !!!

    Alors qu 'en Anglais beaucoup plus compréhensible pour la plupart d'entre nous c 'est : intake manifold flap position sensor implausible signal ...

    Je traduis : transmetteur d
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème turbo sur TSI 140

    de position de volet de tubulure d'admission signal implausible ( prise du servo-moteur à nettoyer )

    Pour 2263 c 'est la sonde G31 qui envoie un signal trop fort de pression admission et l 'ECU réduit la vitesse du moteur à 3000 T/MIN . Soit la sonde est en défaut , soit comme le dit Michophe , la waste gate du turbo est bloquée fermée oubien la GV est grippée ...

    Le Français est très mal adapté à la technologie ( mais très adaptée pour les amoureux ) mais je pense que la version du VCDS Vag-Com 11.11.4 de Ross Tech USA est en Français mais nous en sommes déjà à la version 11.11.6
     
  7. FruRider57

    FruRider57 Membre Donateur

    Re : Problème turbo sur TSI 140

    Encore une fois, après le passage de Guy sur un sujet de technologie essence, la messe est dite !
     
  8. Re : Problème turbo sur TSI 140

    Merci beaucoup pour vos interventions.

    Un des codes peut-il vernir du fait que j'avais une durite de dépression bouffée par une fouine?

    Lorsqu'on a fait le diag, le gars a effacé les témoins et depuis plus d'une semaine, ils ne sont plus réapparus.

    Mardi, j'ai un rdv avec un spécialiste des turbos, il va l'analyser et voir si c'est un problème mécanique.

    Je posterai le diag.
     
  9. Re : Problème turbo sur TSI 140

    Bonjour,

    Aujourd'hui passage chez un réparateur turbo. J'ai laissé la voiture et diagnostique: aucun problème.

    J'ai de sérieux doutes sur les compétences de cette boîte, car d'après le gars, il n'y pas de géométrie variable sur mon turbo.

    Toujours est-il qu'après 3000 trm, je n'ai plus de turbo (ou du moins, je ne le sens plus.

    Donc retour à la case départ.
     
  10. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Problème turbo sur TSI 140

    Salut spyklee,

    Comme le véhicules concerné ne correspond pas à celui de ton profil, pourrais-tu donner plus de détails: Marque, modèle, code moteur, mois/année de fabrication, type de vente, nombre de km, etc?

    Cela pourra aider de futures lecteurs de ce sujet, mais aussi faciliter la recherche dans la documentation technique pour t'aider sur ce problème.

    Corriges aussi s'il te plaît, ton profil: type = 1.9 tdi, moteur = le code moteur à 3 ou 4 lettres.


    Sinon, pour ta durite bouffée, pense à nourrir la fouine avec de la nourriture pour fouine. Le caoutchouc blindé, ce n'est pas très digeste!

    Tu dis "j'avais", est ce que tu as remplacé la durite depuis? Oui, c'est grave car si c'est celle qui commande les volets d'admission voila d'où viens le DTC P2015.

    Merci

    Eric
     
  11. Fichiers attachés:

  12. Publicité Annonceurs

  13. Re : Problème turbo sur TSI 140

    Salut à tous,

    J'ai actualisé mon profil.;)

    Sinon, c'est un 1400 cc tsi 140 CV moteur BMY de 05/2007 et totalisant 63.000 Km.

    J''ai acheté ce véhicule à un gars qui habitait Bruxelles, et donc il ne montait jamais haut dans les tours.

    Hier, le spécialiste turbo m'a signalé que le turbo avait déjà été changé en échange standard.

    J'ai appelé l'ancien propriétaire et il m'a confirmé l'information. Il m'a dit que l'échange avait été fait il y a +/- deux ans chez son concessionnaire Vw mais il ne sait plus pourquoi. La voiture était rentrée pour un simple entretien. Il n'a jamais constaté de diminution de puissance.

    Par contre il était étonné que le turbo ne soit pas un neuf, le cc ne lui avait rien dit à ce sujet.

    J'ai confiance dans ces dires. C'est un gars honnête.

    Je vais essayer de trouver un autre véhicule équipé du même moteur pour faire un essais et voir comment le moteur doit se comporter.

    Merci beaucoup pour votre aide.:D
     
  14. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Problème turbo sur TSI 140

    Salut spyklee,

    Merci pour les mise à jour, c'est bien plus pratique!

    Justement, Tante Elsa nous donne une TPI (Technical Product Information = Information Technique Produit) à ce sujet:

     

    Fichiers attachés:

  15. Re : Problème turbo sur TSI 140

    Salut 3R1C,

    Merci de te pencher sur mon problème.

    J'avais déjà vérifier ce clapet, et malheureusement pour moi, il avait déjà été remplacer par la nouvelle référence.

    Est-ce que le nouveau peut-il déjà être défaillant?
     
  16. Fichiers attachés:

  17. Re : Problème turbo sur TSI 140

    Bonsoir à tous,

    Je viens donner des nouvelles.

    Il y a un mois et demi, j'ai été chez mon cc vw et après avoir passer un coup de diag, ils ont bien constaté un manque de puissance au delà de 3500 trm, mais pas de code erreur.

    Ils m'ont donc demander de rouler comme ça jusqu'au jour où le voyant moteur se rallumerai.

    Le WE passé lors d'une grosse accélération, le témoin moteur s'est allumé et j'ai donc pu aller chez vw pour refaire un diag et cette fois, il y avait bien un code erreur,(p2260 si mes souvenirs sont bons).

    Verdict, remplacer l'électrovanne N75 et plus de prolblème.

    Quel plaisir ce petit 1400 tsi quand il fonctionne correctement, c'est la première fois que je peux l'utiliser à plein régime et c'est un régal.

    Je voulais posté pour remercier ceux qui se sont penchés sur mon problème et j'espère que ça pourra aider d'autres.
     
    3R1C apprécie ceci.
  18. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Problème turbo sur TSI 140

    Salut spyklee,

    Merci pour ton retour d'expérience :D!!!

    Je suis convaincu que ces informations serviront à d'autres.

    Pourrais-tu passer le sujet à [Résolu]?

    A+ et bonne route

    Eric
     
  19. Re : Problème turbo sur TSI 140

    Salut Spyklee,

    je viens de lire le petit topic concernant ton problème de puissance, j'ai justement le même problème et mon diagnostic ce dirigeait vers la N75 (j'espère que c'est que ça), j'ai commandé la pièce si tout vas bien je la récupère tout a l'heure.

    J'ai démonté la N249 mais c'est déjà le modèle remplacé, mon code défaut c'est le P2263, j'ai vu aussi que tu pensais avoir une géométrie variable sur ton moteur, je sais pas si tu as eu des infos depuis mais au cas ou je t'en donne.

    La géométrie variable est essentiellement montée sur diesel, la seul voiture que je connaisse jusqu'à maintenant qui en a une en essence c'est la Porsche 996 turbo, peut-être la 997 ou autre mais je suis pas au courant, sur nos moteurs la régulation de turbo ce fait simplement par un court-circuitage dans le circuit d'échappement, la capsule à membrane ouvre un clapet qui se trouve en entrée de turbine d'échappement, pour envoyé les gaz directement dans l'échappement sans passé par la turbine d'échappement, donc c'est normal que après 3500tr/min tu n'aille plus de turbo, parce que le compresseur pousse et quand le turbo doit prendre le relais il n'est plus commandé parce que le boitier est en sécurité du a un problème de commande (soit pneumatique "tuyauterie N75 ou circuit haute pression d'admission", soit électrique "N75, câblage ou boitier", soit mécanique "N75 ou turbo"), mais j'aurais aimé savoir si sur les 140 (parce que j'ai une 170) tu as le mano de pression de turbo qui remplace la température ou pas?

    Merci pour les réponses

    Daniel
     

Partager cette page

Chargement...