1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[RESOLU] Vag-com : problème de port COM. Help SVP !?

Discussion dans 'Informatique et Internet' créé par philicap, 26 Avril 2009.

  1. philicap

    philicap Modérateur

    Salut,
    Je viens d'installer Vag-com sur mon ordi Vista. Le logiciel et ses drivers fonctionnaient parfaitement sur mon ancien PC sous XP, mais là rien à faire ... :-Fureur-:
    Que l'adaptateur USB soir relié à l'ordi ou non, le même message s'affiche à chaque fois : 'Interface status 5, Interface not ready, et uncorrect Com port selected ...' :eek:
    Pourtant le COM3 fonctionne, quand je vais sur TEST. (réponse du test : 'Com port status : OK')
    Alors je me demande si ma version 311.2 est bien compatible avec Vista. Un conseil SVP ? :? :? :?
     
    Tags:
  2. Publicité Annonceurs

  3. philicap

    philicap Modérateur

    Re : Vag-com : problème de port COM. Help SVP !?

    Bon c'est résolu, grâce à l'aide de Nokthib sur MSN. Merci à toi ! ;) ;) ;)
     
  4. Re : Re : Vag-com : problème de port COM. Help SVP !?

    Salut philicap, on va pas se tirer dans les pattes entre modos ! :D :D
    Peux tu passer ton message en [résolu] ? :-M
    :-w :-w
     
  5. philicap

    philicap Modérateur

    Re : [RESOLU] Vag-com : problème de port COM. Help SVP !?

    Tir corrigé ! ;)
    Je ne sais pas où j'ai la tête, sans doute encore en Espagne ! :-w :-w :-w
    Pourtant, les vacances sont bel et bien finies ... :eek: :eek: :eek:
     

Partager cette page

Chargement...