1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Roulement de roue défectueux suite à changement d'amortisseur

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par etiennemenot, 17 Septembre 2013.

  1. Bonjour,

    j'ai fait changer mes amortisseurs avant et quelques semaines plus tard j'ai eu un problème sur le roulement de roue à l'avant à droite.
    Est-ce que selon vous il peut y avoir un lien ou est-ce une simple coincidence ?

    En vous remerciant par avance,
    Cordialement,
    Etienne

    _____
    Voiture concernée : Volkswagen POLO - AEY - 1.9L SDI
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Roulement de roue défectueux suite à changement d'amortisseur

    Bonjour Etienne

    Je pense que c 'est une simple coïncidence, car pour démonter la jambe de force ( Mac Pherson : un de mes congénèrtes ) il n 'y a pas lieu de toucher le roulement ni le moyeu...

    Cependant il est arrivé que des amortisseurs en raidissant la suspension faisaient travailler les roulements avec un secteur angulaire légèrement modifié , ce qui fait que lors de rabaissement de suspension également , l 'on a rencontré des problèmes de roulements dans la foulée !!!!
     
  4. Re : Roulement de roue défectueux suite à changement d'amortisseur

    Bonjour MacGUYvert,

    je vous remercie pour votre réponse.
    Je suis rassuré que ce soit une simple coincidence.
    J'ai oublié de préciser que les ressorts ont aussi été changés avec les amortisseurs. Ca a peut-être contribué au raidissement de l'ensemble abimant mon roulement qui devait déjà être un peu fatigué.
    Comme j'entends des bruits ressemblant à des Klong au niveau des amortisseurs quand je me manoeuvre, je me demandais s'il n'y aurait pas eu un problème de montage ayant causé le problème du roulement. Enfin bref, faudra que j'éclaircisse ce point après le changement du roulement.

    Merci encore,
    Etienne
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Roulement de roue défectueux suite à changement d'amortisseur

    Rebonjour Etienne

    Le "clong " vient des ressorts n 'ayant pas retrouvés exactement leur place dans le bol ...

    Mais mon fils roule depuis 16 ans avec sa voiture qui fait "clong " à chaque braquage , et bien je pense qu 'elle va continuer comme ça, jusqu à sa mort !!!!
     
  6. Re : Roulement de roue défectueux suite à changement d'amortisseur

    Bonjour MacGUYVert,

    je vous remercie pour votre réponse.
    Ce clong n'est donc pas dû à un problème de montage alors ?
    Normalement au bout de combien de temps les ressorts doivent retrouver leur place dans le bol ?
    J'en profite aussi pour une autre question, quelle est la signification des codes couleurs (rouge, jaune, etc.) que l'on voit sur les ressorts ?

    Merci d'avance,
    Etienne
     

Partager cette page

Chargement...