1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Salut à tous !

Discussion dans 'Nous' créé par Water_Pump_Killer, 1 Février 2015.

  1. Salut à tous !

    Je m'appelle Guillaume, ça fait quelque temps déjà que je fréquente le site, je me suis enfin décidé à m'inscrire pour partager mon expérience et bénéficier de vos précieux conseils ! J'habite en Bretagne, dans le Finistère, mais réside sur Poitiers jusqu'en Juin (pour études).
    J'ai possédé un Transporter T5 2.5 TDI 131CV, que j'ai revendu il y a peu. Je roule maintenant en Audi A4 Avant 3.0 TDI 204CV (Code moteur BKN).
    Je reste dispo si vous avez des questions.

    A+ les forumistes !

    Guillaume (Water_Pump_Killer)
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Salut à tous !

    Salut Guillaume

    Kénavo , sur le forum, mais tu sembles avoir une aversion pour les pompes à eau. ????

    J'espére qu'elles ne t'on rien lait de mal ?????
     
  4. Re : Salut à tous !

    Salut MacGUYvert,

    Merci ! Rassure-toi, aucun souci rencontré sur la pompe à eau, du moins pas encore ^^. C'est juste un surnom qui date de mes débuts en compétition moto (je pratique l'enduro et le motocross) :)
    @+

    Water_Pump_Killer
     

Partager cette page

Chargement...