1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[SDI] moteur coupure et fumée ne demarre plus

Discussion dans 'Moteur TDI' créé par gti1g60, 24 Décembre 2010.

  1. Bonjour , jai un petit soucis sur le sdi que je viens d'avoir.
    La voiture demarre niquel a froid , a chaud pas possible de la demarrer jai dc debrancher la sonde de temperature. Depuis elle demarre a froid et a chaud mais jai des soucis.

    La voiture a laire de bien tourner mais des que je retrograde ou qd je roule elle se met a brouter voir couper et a fumee . ds ce cas la je ne peut presque plus avancer ca bloque a 1000tr/min

    des que je coupe le contact et je redemarre elle ne me le fait plus
    comme si elle se metait en defaut. et tout rediveins ok qd je redemarre . ( pour 1 min lol)
    merci de votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : [SDI] moteur coupure et fumée

    Bonjour
    Il doit y avoir plusieurs défauts, mais qui ne pourront être lu que par une valise DIAG genre VCDS VAG-COM.....
    Du genre: capteur MAP en défaut, Valve N71 circuit onvert , débimètre signaux implausibles ,ETC. ETC.
    Car le fait de couper le contact, effectue un "reset" de toutes ces pannes, mais elles reviennent imédiatement, dès la première montée en régime.....
    à+ .GUY.
     
  4. Re : [SDI] moteur coupure et fumée

    jai tester avec VAGcom a part une erreur de liquide de refroidissement jai rien dautre
     
  5. Re : [SDI] moteur coupure et fumée

    juste cette erreur Engine Coolant Temp Sensor (G62): Open or Short to Plus ... "17664/P1256 - Circuit moteur liquide de refroidissement (G62): Open ...
     
  6. Re : [SDI] moteur coupure et fumée

    Tu sais ce qu'il te reste à faire, changer la sonde d'eau!
     
  7. Re : [SDI] moteur coupure et fumée

    jai changer la sonde depuis celz ne demarre plus. je nai plus le code erreur sur vagcom. La voiture ne demarre que si je debranche la sonde.

    Avec la nouvelle sonde pas de prechaufage cela sallume puis coupe.
    Sans sonde prechauffage qq seconde et la voiture demarre.

    Jai essayer de faire prechauffer sans sonde puis de rebrancher la sonde la voiture ne demarre pas.

    Je ne sais plus quoi faire
    Merci de votre aide
     
  8. Re : [SDI] moteur coupure et fumée

    une derniere info jeviens de reprendre cette voiture est jai recaler la distribution car la pompe a eau avait lacher . je pense controler le calage de la pompe a injection ,
     
  9. Re : [SDI] moteur coupure et fumée ne demarre plus

    moteur changer a fermé merci
     

Partager cette page

Chargement...