1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Sharan: tableau de bord ne marche pas

Discussion dans 'Equipements électriques' créé par yannouk, 24 Novembre 2014.

  1. Salut.
    Je viens de remettre en route un sharan qui n'avait pas tourné depuis 2 ans, et je fais donc un petit checkup de ce qui ne va pas. Le plus préoccupant pour l'instant est le tableau de bord: il ne marche pas! Je veux dire, ce n'est pas un simple problème d'eclairage, rien ne fonctionne, toutes les aiguilles sont à 0, je ne peux donc pas connaitre la température moteur, le nombre de tours, le niveau de carburant, la vitesse, et les avertissements moteur.

    Je viens de tester tous les fusibles 1 à 1, j'en ai remplacé 2 HS, mais il ne marche toujours pas.
    Autre constat, l’éclairage de al boite à gants ne fonctionne pas non plus (mais je répète, tous les fusibles ont été testés)
    D'après vous, d'où ça peut venir? Par où chercher, je ne sais pas par quoi commencer.

    A noter que j'ai un 2eme sharan sur lequel le TDB fonctionne, je peux donc prendre des pièces pour tester ;)
    _____
    Voiture concernée : Volkswagen sharan I - AFN - 1.9 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Sharan: tableua de bord ne marche pas

    je me permets de faire remonter. Personne n'a d'idée? dsl pour la faute de frappe dans le titre mais je ne peux pas éditer
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Sharan: tableua de bord ne marche pas

    Salut yannouk , le titre a été édité . Il suffit de clicker sur le premier message et clicker sur éditer le message puis éditeur avancé . pour ton soucis de compteur je commencerais par nettoyer les fiches qui sont derrière celui ci car il doit y avoir de l'humidité ainsi que du verre de gris sur les broches . Si tu a un deuxième compteur essaie le et vois se que sa fait . Pour la boite a gants ,c'est peut être juste l'ampoule . A+ gégé
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Sharan: tableua de bord ne marche pas

    Bonjour

    Pour l éclairage de la boîte à gants , il faut souvent allumer les veilleuses du véhicule ?????
     
  6. Re : Sharan: tableua de bord ne marche pas

    salut gégé, merci pour ta réponse...
    mais pour acceder a l'arrière du tableau de bord, ça m'a l'air particulièrement galère...Quelque chose m'échappe ou y'a un gros boulot de démontage?

    MacGUYvert, même avec les veilleuses pas d'eclairage dans la boite à gants. Mais bon, si c'est indépendant du TdB, peu m'importe.
     
  7. Re : Sharan: tableua de bord ne marche pas

    elle a pas prit l'eau ton auto ?
    depose le compteur et contrôle les masse et les + qui arrive ! si tout ok, change le compteur!
     
  8. Re : Sharan: tableua de bord ne marche pas

    je vais essayer de bosser un peu sur la voiture. Pas trop galère à démonter le compteur? y'aurait pas un tuto/explications quelque part? merxci
     

Partager cette page

Chargement...