1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Sonde G2/G62 HS suivi de problèmes de démarrages

Discussion dans '1.9L (4 cylindres)' créé par zephyro, 16 Septembre 2013.

  1. zephyro

    zephyro Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon
    Date:
    12/2002
    Kilométrage:
    197000
    Code Moteur:
    ARL
    Puissance:
    150
    Bonsoir tous!

    Petit souci avec ma voiture: l'aiguille de température de liquide de refroidissement atteignant péniblement 70°C à chaud, je pensais à un thermostat bloqué ouvert en permanence car aucun défaut sous VAG-COM.
    Cependant la température de la G62 affichant -3°C par un bel après-midi de septembre j'en ai conclu à la défaillance de celle-ci...
    Au multimètre je mesure 1,2Kohms d'un côté et 46Kohms de l'autre pour 20°C ambiant: G2/G62 dans les choux!
    Après changement (pièce adaptable de mon revendeur du coin, marque HC Cargo !!??) les températures sont beaucoup plus dans les normes mais... elle démarre plus difficilement! Auparavant au 1/4 de tour, maintenant c'est plutôt 3 ou 4 tours...
    Je sais que la G62 agit sur le temps de préchauffage (celui-ci s'est réduit avec la nouvelle sonde), mais par le temps qu'il fait je ne suis pas sûr que le préchauffage joue au démarrage.
    Donc, y a t-il d'autres paramètres se servant de la G62? Ma nouvelle sonde serait-elle aussi défectueuse? Ou bien elle est OK, et mon ancienne sonde défectueuse masquait un problème?

    Merci d'avance pour votre contribution!
     
    Tags:
  2. Publicité Annonceurs

  3. zephyro

    zephyro Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon
    Date:
    12/2002
    Kilométrage:
    197000
    Code Moteur:
    ARL
    Puissance:
    150
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    Investigation d'aujourd'hui: démarrage difficile à froid comme à chaud. Du coup, je pense pouvoir écarter la batterie qui n'a d'ailleurs pas 1 an et le problème classique de démarreur un peu faible.
    Apparemment le fait que mon ancienne sonde donnait une température négative influençait le préchauffage (plus long mais aucune amélioration) mais aussi la quantité de gasoil injecté (+ à froid ce qui me permettait de démarrer facilement).
    Du coup je pense qu'effectivement mon ancienne sonde m'a masqué un problème que je traine depuis je ne sais quand...

    L'idée m'a effleuré d'un décalage de distribution: il me semble qu'il y a 3 points à aligner sur l'arbre à cames, la pompe à injection et le vilebrequin? Peut-on le contrôler simplement avec le TDI timing, ou bien ce test ne vérifie QUE la pompe à injection?
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    Du calme Zépphyro !!!

    Après avoir monté ta sonde double G2/G62 d'origine inconue ???

    Pourrais tu avec ton VCDS aller dans les groupes de mesures moteur donnant la température du LDR , cela s'appelle ECT ( Ebgine coolant température : température du liquide de refroidissement ) et voir si le matin à froid , la G62 donne à peu près la température ambiante , puis après avoir démarrer le moteur , suivre la progression de cette température qui doit moteur chaud OBLIGATOIREMENT dépasse les 85°c ?????
     
  5. zephyro

    zephyro Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon
    Date:
    12/2002
    Kilométrage:
    197000
    Code Moteur:
    ARL
    Puissance:
    150
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    MAIS JE SUIS CALME!!! ;) (mais je te l'accorde, je vais un peu vite en besogne)

    Ça me rassure car c'est ce que je comptais faire, comparer les températures réelles et de la G2/G62.

    Alors ce matin:
    T° ext: 16°C
    T° G2: en bas de la jauge...
    T° G62: 38,7°C
    Fuel temp: 18,9°C
    Intake air temp: 16,2°C

    En remettant mon ancienne sonde, la T° est de... -6,3°C (autant dire que ça préchauffe longtemps et que ça injecte beaucoup de gasoil)
    Si je la débranche, la T° prends la valeur de la T° du gasoil soit 18,9°C (mode dégradé en fait)

    Après avoir roulé 25kms:
    T° ext: 19°C
    T° G2: 80/82°C maxi
    T° G62: 101,1°C
    Fuel temp: 51,3°C
    Intake air temp: 35,1°C

    Bref, au vu de ces températures extravagantes, j'en conclu que la nouvelle sonde est déjà bonne à jeter...

    Tant que je suis dans les températures, un truc m'intrigue: ma température d'huile plafonnne à 78/80°C. Ne devrait-elle pas monter un peu plus haut?
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    REbonjopur

    La G62 est un très légèrement haute , mais rien d'alarmant, et la température d'huile devrait se situer entre 95 et 105°c

    Mais évidemment avec l 'ancienne sonde qui marquait -3°c le préchauffage était plus long et le moteur démarrait mieux....Car Avec 337000Km , la compression adiabatique ne doit plus bien être dans les normes ( compression faible = segmentation usée )

    Il y a bien une solution , c 'est de rouler avec de l 'huile plus épaisse à chaud comme à froid , je pense à de la 5/50 100% synthèse de marque Carrefour à 29E les 5 litres...Qui donne d'excellent résultats dans les vieux moteurs ( diminution du bruit , des fuites , des fumées, et de la consommation , démarrages facilités )
     
  7. zephyro

    zephyro Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon
    Date:
    12/2002
    Kilométrage:
    197000
    Code Moteur:
    ARL
    Puissance:
    150
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    La G62 est un peu haute à chaud mais carrément trop haute à froid (+20°C d'écart par rapport au réel).
    Donc elle a gagnée elle retourne chez le marchand et j'irai en prendre une chez VAG (d'ailleurs j'entends parler de sondes à bagues noires et vertes... la mienne est jaune!)

    L'ancienne sonde permettait un préchauffage plus long mais ce n'est pas ce qui aidait le moteur à bien démarrer car même si je préchauffe plusieurs fois d'affilé, ça a du mal à partir. C'est vraiment la quantité supplémentaire de gasoil injecté qui semble aider...

    Au vu du beau nuage bleu auquel j'ai droit le matin, oui le moteur est bien rôdé :)-)) et l'huile passe où elle ne devrait pas (segmentation, turbo, queues de soupapes, que sais-je...). L'indice 50 permet d'être moins fluide à chaud et donc de diminuer les fuites. Mais est-il envisageable de passer en indice 10W afin de diminuer la fluidité à froid également? Je ne pense pas qu'une telle huile respecte la norme VW 505.00 mais bon à ce kilométrage...

    Sinon, pour la sonde de température d'huile je vais peut-être devoir la remplacer aussi...
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    Salut Zéphyro

    Une huile 10W est une huile minérale du siècle dernier dont la molécule était 7X plus petite que celle de l 'huile de synthèse , mais si tu as toujours roulé à l huile minérale , pas étonnant que le moteur soit usé et fume bleu au démarrage ...

    Mais comme tu le dis : à 337MK tu n 'en a plus rien à faire de la norme VW !!!!
     
  9. zephyro

    zephyro Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon
    Date:
    12/2002
    Kilométrage:
    197000
    Code Moteur:
    ARL
    Puissance:
    150
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    Non, non, je te rassure j'ai toujours roulé à la 5W40 préconisée (Total Activa 9000). Mais au vu de l'âge, que je roule très peu ces derniers temps, et seulement sur de très courts trajets, je voudrais juste essayer de ne pas la finir trop vite!

    En fait je demandais pour l'indice 10W car après avoir fait le tour des classiques (15W40 minérale, 10W40 semi-synthèse et 5W40 synthèse) on trouve apparemment des 10W50 et 10W60 en synthèse (Castrol EDGE 10W-60, Mobil 1 Extended Life™ 10W-60, Total QUARTZ RACING 10W-50 et 10W-60). Une viscosité plus forte à chaud ET à froid me permettrait peut-être de ne plus (trop) fumer?

    Merci pour tes conseils!
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    Rebonjour

    Oui les 10/50....10/60.... ont été les toutes premières huiles de synthèse obtenues par cuisson successives de l 'huile minérale, toujours en utilisation chez BMW , ça pourrait le faire ???!!!
     
  11. criris17

    criris17 Débutant

    Marque:
    Audi
    Modèle:
    A3
    Date:
    01/2006
    Kilométrage:
    206000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    peut etre a controler avec une sonde d'origine, les valeurs de l'adaptables ne sont peut etre pas correctes.
     
  12. Publicité Annonceurs

  13. zephyro

    zephyro Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon
    Date:
    12/2002
    Kilométrage:
    197000
    Code Moteur:
    ARL
    Puissance:
    150
    Re : Sonde G2/G62 HS suivi de problèmes de démarrages

    La sonde adaptable que j'avais acheté n'était visiblement pas appropriée à mon moteur.
    Celle-ci donnait une résistance inférieure à la valeur attendue: pour 20°C j’aurai dû avoir environ 2500Ω et elle ne faisait que 1200Ω...
    Je pense que ce doit être la différence entre les sondes possédant des bagues verte ou bien jaune (c'est mon cas).
    Ma nouvelle sonde est une FAE 33640 bague jaune (http://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-fae-33640-542459-3944-p) contrairement à la FAE 33650 bague verte (http://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-fae-33650-542480-3944-p).
    Et c'est aussi forcement la plus chère des deux! :?:
    Ce que je comprends pas c'est que d'après Oscaro, je devrai avoir une bague verte; les bagues jaunes semblant être réservées aux Golf III essence... :?

    Et vu que je m'y suis collé, voici comment mesurer les 2 sondes:

    Voir la pièce jointe 37132

    G62 entre 1 et 3 (fils blanc et bleu) = sonde ECU
    G2 entre 2 et 4 (fils rouge et jaune) = jauge TdB


    Sinon concernant l'huile moteur, sur les conseils de MacGUYvert j'ai fait ma vidange avec de la 5W50 et effectivement ça aide beaucoup. Bon, je fume encore un peu bleu au démarrage mais comparé à avant c'est le jour et la nuit! Et il faudra que je pense à changer ma sonde de température d'huile car même en poussant bien le moteur je plafonne à 78°C...

    Merci encore à tous pour votre aide!
     

    Fichiers attachés:

Partager cette page

Chargement...