1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

soucis avec la vanne egr

Discussion dans '1.9L (4 cylindres)' créé par antho57440, 16 Mars 2012.

  1. salut a tous,
    alors voila, cette fichu vanne egr commencant a m'enerver, je me suis decidé a la supprimer
    c'etait vraiment tres tres sale, au moins 3h a la nettoyer a la brosse a dent et degraissant industriel :evil:
    1er tentative : une bille dans la durite de depression, resultat :le voyant moteur :-Fureur-:
    2eme tentative : bridage avec vag com et pose des plaque volkswagen sur la vanne et sur le refroidisseur egr, resultat : encore ce put**n de voyant moteur :mad:: :-_:
    comment ca se fait ???
    normalement avec les plaques la sonde est leurées
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : soucis avec la vanne egr

    La sonde n'est pas du tout leurré , d’ailleurs il n'y a pas de sonde c'est avec l'info du débitmètre que le calculateur régule la vanne EGR . Lorsque tu met une plaque avec un trou le débit des gaz EGR diminue afin de ramener la valeur a celle demandée le calculateur commande plus l’électrovanne egr pour que la vanne s'ouvre plus , si le diamètre du trou et trop petit il n'y a quand même pas assez de gaz qui passe et le calculateur allume le voyant . Si tu veut la neutralisé il faut passer par une reprog de la cartographie EGR
     
  4. Re : soucis avec la vanne egr

    merci lolo-63130, decidement tu es toujours la pour m'aider :D
    je n'ai pas mis de plaque pour limiter le debit mais des plaques pleines donc normalement il ne doit plus y avoir de gaz d'echappement renvoyé dans l'admission
    mais vu que j'avais deja bridé la vanne via vag com, je devrais donc avoir deja plus d'air et moins de gaz avant de condamner la vanne (j'ai roulé au moins 100 km avant de mettre les plaques), donc pourquoi est ce seulement maintenant que le temoin s'allume ?
    comment reprog la carthographie de l'egr ?
    :-M
     

Partager cette page

Chargement...