1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

soucis sur pompe injection moteur AAZ

Discussion dans 'Moteurs Diesel autres que TDI' créé par intirey, 7 Décembre 2011.

  1. Bonsoir, après pas mal d'ennui sur mon moteur je suis arrivé à trouver la panne qui affectait ma vento, nous avons du casser le boitier qui protège l’électrovanne sur la pompe à injection et la voiture démarre après le changement de cette électrovanne mais entre temps un ami avait essayé de mettre les pattes dans le moteur et a démonté un "truc" sur la pompe
    pompe_12.jpg
    C'est ce que j'ai entouré sur la photo, depuis le moteur démarre mais il s'emballe et heureusement je peux le couper avec le contact donc ce n'est pas une remontée d'huile. Pensez vous que cela peut être du à ce que mon ami a démonté et que j'ai remonté "au pif"?
    merci d'avance pour vos réponses
    salut,
     
    Tags:
  2. Publicité Annonceurs

  3. Re : soucis sur pompe injection moteur AAZ

    essaye de trouver une vue éclatée de ta pompe , mais je pense que ton soucis vient de là ! il me semble que cette pièce sert a régler le ralentie mais pas sur de moi ( a vérifié ) essaye de la desserrer puis tourner l'axe dans un sens après démarre et si elle accélère tourne dans l'autre sens si elle a du mal a démarrer tu as juste a ajuster le réglage @+ bon courage
     
  4. Re : soucis sur pompe injection moteur AAZ

    Bonsoir, c'est un peu ce que j'envisageais d'essayer, mais comme je ne suis pas sûr je cherchais une confirmation. on va essayer ça on ne risque pas grand chose, merci pour ta réponse,
    salut,
     

Partager cette page

Chargement...