1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

surconsommation

Discussion dans '1.9L (4 cylindres)' créé par bbs93, 4 Août 2014.

  1. Bonjour tout est dans titre
    elle consomme du 18 Litres au 100 km de moyenne en réel
    me dite pas que j'ai le pied lourd lol
    une longue balade sur autoroute a l'aire de faire baisser sa conso (8h de trajet)
    et la conso reprend a 6 litres


    après de longue recherche je sèche

    déjà fait :
    géométrie variable du turbo nettoyé
    vanne EGR nettoyé
    admission nettoyé
    changement des durite de turbo
    joint de pompe a injection suite a une fuite
    filtre a gasoil changer
    filtre a aire

    teste des injecteurs avec les bouteilles pas de gasoil en retour voir très peut
    j'ai 3 injecteurs sur 4 qui ne donner pas de retour de gasoil !

    teste avec un vagscane aucun code défaut


    j'ai besoin d'aide


    _____
    Voiture concernée : Audi a4 - b5 - 1.9l tdi
     
    Tags:
  2. Publicité Annonceurs

  3. Pensez_AUDI

    Pensez_AUDI Débutant

    Marque:
    Audi
    Modèle:
    A8
    Date:
    02/1996
    Kilométrage:
    210000
    Code Moteur:
    ABZ
    Puissance:
    300
    Re : surconsommation

    Salut,

    C'est énorme ta conso, là!
    Le plus probable est une fuite à ton réservoir sur un point haut, ce qui fait qu'en roulant, le défaut disparaît.
    Ou alors une fuite ailleurs mais je ne pense pas que ton moteur brûle toute cette quantité de gazole.

    Vérifie aussi ton niveau d'huile, des fois que l'essence se mélange à l'huile...

    Bonne chance.
     
  4. Re : surconsommation

    aucune fuite

    et la vidange vient d’être faite

    l'ordi de bort indique 18l en conso moyenne
    avec un plein de 50l je fesait 500km voir 400 et la conso vien d'exploser encore plus
    je comprend pas d'ou viens le problème je roule plus avec pour le moment j'ai pas envi de percer un piston

    si les injecteur reste ouvert on peut consommer autant ?

    demain je dépose les 4 injecteur pour contrôler leur état
     
  5. Re : surconsommation

    donc injecteur démonté et nettoyé au bac a ultrason

    teste non concluant je pense au calculateur ??
     
  6. Re : surconsommation

    400 km pour 50L, déjà ça fait une conso de 12,5 L/100km.
    Donc déjà un problème de ce côté là. Mais même 12,5L c'est énorme pour ce moteur reconnu pour sa sobriété. Même en ayant le pied très très très lourd, je ne dépassais pas 8L.
    Ta distribution est bien calée?
     
  7. Re : surconsommation

    bon j 'ai trouver la panne ct la position de l'actuateur de la pompe a injection, sa modifier la position du tiroir de régulation de debit
     
  8. Pensez_AUDI

    Pensez_AUDI Débutant

    Marque:
    Audi
    Modèle:
    A8
    Date:
    02/1996
    Kilométrage:
    210000
    Code Moteur:
    ABZ
    Puissance:
    300
    Re : surconsommation

    Bonjour,

    Merci pour le retour. Et bravo pour avoir résolu ton sérieux pb de consommation.
     
  9. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : surconsommation

    Bonjour la pompe avait des traces de démontages ? , tu a regarder les valeur du canal 01 moteur couper et en route je suppose pour trouver la panne ? .
     
  10. Re : surconsommation


    aucune trace de démontage, je suis aller voir un diéséliste il ma expliquer et j'ai desserré les 4 vis pour tester, et la la conso a chuter. Apres réflexion la voiture a subit un choc frontal donc sa a due bouger l'actuateur, j'ai pas encore ressue mon câble OBD, donc je peut pas faire les réglage j'ai lu 4mg sur un forum jai pas eu le temps de plus chercher la procédure de réglage. si une ame charitable pourrez me donner les valeur.

    De plus cette modif ma fait apparaître le code défaut 575 défaut de pression de tubulure d'admission, j'ai regarder aucune durite de percer, l'intercoleur été percer une téte d'épingle boucher au silicone pour teste mais ces pas ca le code revient j'attend le vag com, car j'ai qu'un vag scanner.
    débit mettre neuf et capteur de suralim d'occasion, mais il marche car l'autre y avait le défaut, VG du turbo démonter et nettoyer car gripper

    maintenant je cherche la durite qui va a l'intercoleur et le calculateur j'ai demonter le boitier ou se trouve le calculo mais pas de durite. et sur l'intercoleur y a rien!!
    Voir la pièce jointe 40088 Voir la pièce jointe 40089

    si vous avez une idée ?? je suis aller chez audi le mec ma imprimer le même schéma mais je trouve pas le repère M. Sa rejoint le capteur G71 de mémoire je sait plus
     

    Fichiers attachés:

  11. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : surconsommation

    Bonjour c'est les tous 1 er TDI AFN qui avais la durite qui va au calculateur , aprés il sont passer avec un montage classique avec un capteur de pression avec la fiche , pour l'histoire de l'accident qui aurait fait bouger la pompe je n'y crois pas une seconde , la pompe a déjà du être gratter , pour le réglage canal 01 du calculateur moteur, il faut que le moteur soit chaud et consommateur éteints ( clim , eclairage etc ) , tu débloque les vis torx de l'actuateur et tu tapote avec un marteau pour déplacer l'actuateur latéralement , l'idéal c'est environ 4 mg est ca donne une valeur de tension d'environ 1.60 volts , est si tu regarde moteur coupé mais contact ms tu doit être a 0.70v
     
  12. Publicité Annonceurs

  13. Re : surconsommation

    salut, merci lolo63 pour les valeurs, j'attend le vag com pour les réglages
    Pour la pompe franchement je sais pas pourquoi elle a bouger car j'ai acheter cette voiture a un particulier, et il ne m'a même pas prévenue qu elle avez subit un choc a l'avant ces quand j'ai fait la distrib que je l'ai vu.(radiateur de clim plier, support de radiateur d'eau enlever car le ventilateur flotter dessus j'ai redresser les deux radiateur et remis des support. Ya peut de temps j'ai trouver l'intercoler percer car il a taper sur la patte de fixation, il a bien bouger de 10 cm. Je pense que le pare choque et le capot on était changer et les tompons amortisseur de choque aussi. j'en ai profiter pour changer les joint de la pompe comme car y avait un petite fuite mais rien de bien méchant.
    Aurez il d'autre réglage pour la pompe a injecteur?

    Donc pour le capteur ces bien celui qui se trouve sur la grosse durite d'aire en plastique noir. Donc c'est bien ce que je penser le mec d'audi il est pas fiable ^^
     
  14. Re : surconsommation


    donc voici les valeurs relevé :
    Voir la pièce jointe 40160
    donc prob au niveaux du régime moteur
    quantité injecter
    et au niveau du maf
    et retard a l'injection
    je pense donc calage de pompe a injection je présume ??
     

    Fichiers attachés:

  15. Fichiers attachés:

  16. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : surconsommation

    Bonsoir tu a trop d'avance a l'injection mais ce n'est pas catastrophique pour autant mais règle l'avance, la pompe il faut que tu la règle car 2 mg t'es trop riche , pour le régime de ralenti :

    Pour cela il lance vag com-->selection-->moteur01-->acces 11--> mettez 12233 puis valider "do it" ensuite va dans " adaptation " puis canal 02 est vérifie la valeur normalement c'est 32768 d'origine si ce n'est pas le cas rentre cette valeur . Mais 820 tours c'est pas mal comme régime si ça ne vibre pas , souvent c'est 903 tours .
     
  17. Re : surconsommation

    Merci lolo !!tro fort

    voici :

    Voir la pièce jointe 40174
    deja codé a 32768 donc 820 , je vais regler les 2 mg !! mais comment régler l'avance ?? j'arrive pas a trouver un bon tuto !!
     

    Fichiers attachés:

  18. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : surconsommation

    Bonjour si tu veut changer la valeur de ralenti tu modifie la valeur 32768 , pour le réglage de l'avance il faut que tu face un repère entre la pompe et le support de pompe , puis tu dévisse les vis de fixation de la pompe ( 2 coté sur le support de pompe a coté de la distri ) et 1 dernière au cul de la pompe juste sous les tuyau rigide qui vont au injecteur , tu tape la pompe pour la faire bouger coté gauche ( vers le pare-brise ) , il va te falloir moins de 1 mm de décalage par rapport a ton repère de base , tu ressere toutes les vis tu démarre fait chauffer le moteur et vérifie le graph .Certain font la manip moteur tournant au ralenti en desserrant très légèrement les vis de fixation de la pompe , et en particulier la dernière qui est au cul de la pompe pusi tapote la pompe pour arriver au bon réglage .
     
  19. toucharien

    toucharien Membre Donateur

    Marque:
    Audi
    Modèle:
    A6 avant 2.5 tdi quattro
    Date:
    12/2002
    Kilométrage:
    206700
    Code Moteur:
    AKE
    Puissance:
    180
  20. Re : surconsommation

    voici le réglage de débit
    Voir la pièce jointe 40176

    Sa oscille entre 4,2 et 4 mg je touche plus car ses super sensible ce truc
    je m'attaque au décalage de la pompe.
    Merci
     

    Fichiers attachés:

  21. toucharien

    toucharien Membre Donateur

    Marque:
    Audi
    Modèle:
    A6 avant 2.5 tdi quattro
    Date:
    12/2002
    Kilométrage:
    206700
    Code Moteur:
    AKE
    Puissance:
    180
    Re : surconsommation

    Bonjour,
    Rappel: Pour les réglages,attendre que la température du LDR soit de 85°..
    Cordialement.
     
  22. Re : surconsommation

    Oui je vais le refaire a chaud ^^ mais la j'ai un autre prob :

    je viens de regarder la pompe, elle est en position maxi impossible de la pousser plus


    Voir la pièce jointe 40182
    et la patte de derrière :
    Voir la pièce jointe 40183


    je viens de regarder j'ai 23 dents entre l'arbre a came et la pompe a injection (entre la première dent qui touche totalement et la dernière)
    Question : si je pige le moteur la pompe a injection ne pourra pas se piger si elle est décaler d'une dents ?

    Voir la pièce jointe 40184

    je pense que la pompe doit ce décaler d'une dent dans le sens horaire. Comme la photo ci-dessus

    Question je peut reprendre la couroie ou pas ?? ou je doit méttre un kit neuf ?? elle a 10 mille
     

    Fichiers attachés:

Partager cette page

Chargement...