1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

Discussion dans '2.0L (4 cylindres)' créé par davy_92, 28 Février 2014.

  1. Bonjour à tous,

    Ma femme possède une Golf 5 TDI 140cv confortline de 2004 avec aujourd'hui 140 000Km

    Un matin le voyant moteur orange s'allume avec l'indication : "système échappement Atelier"
    Je pense de suite à un problème de vanne EGR ou boitier papillon.

    Il faut savoir que la golf fonctionne parfaitement malgré le voyant. le voyant se coupe après 4 ou 5 redémarrages mais revient très rapidement.

    Je me rend compte également que les ventilo ne se déclenchent plus et donc dans les embouteillages la voiture chauffe ( normal ).
    Je regarde le fusible F8 compartiment moteur , et , bizarrement il n'est pas grillé ( alors que théoriquement c'est lui qui une fois grillé ,fait ne pas se lancer les ventillo...)

    J'ai testé avec un ami les ventilo en direct sur la batterie et l'un des deux se lancent bien (grosse platine avec le petit et le gros ventillo).

    Je me décide donc à remplacer le boitier papillon et par la même occasion la vanne EGR...sauf que cela n'a rien réglé...les ventillo ne se lancent toujours pas et le voyant et le message sont toujours présent.

    Je dois avouer que la je suis sur une colle, je ne souhaite pas laisser l'auto a la concession car je n'ai absolument aucune confiance ( garage STNA Clamart , Plessis Robinson etc..;)

    Voila , si vous savez comment m'aider , ou bien si vous vous y connaissez en "bricolage" sur les TDI 140 n'hésitez pas !! merci d'avance :)

    Davy

    _____
    Voiture concernée : Volkswagen Golf - BPY - 2.0L
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    A oui, j'ai également changé la sonde de température par précaution :)
     
  4. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Salut,

    Un conseil ,plutôt que de changer des pièces pour rien, tu devrais investir dans un appareil de diagnostic vcds ou autres.

    Sans cela aujourd'hui c'est au ptit bonheur la chance...

    @+
     
  5. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Alors peut etre aurais je du indiquer qu'au VAG-COM il ne ressort aucun defaut...
     
  6. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    bonjour, moi aussi je rencontre le même problème depuis déja pas mal de temps et je ne sais comment résoudre celui-ci. je cherche de mon coté. a plus
     
  7. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Je souhaite en plus vendre le véhicule donc à moins de le vendre moins chère à une personne connaissant bien ce type de problème ( chose qui ne me dérange absolument pas lol) je suis dans l'obligation de trouver la solution...
     
  8. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
  9. patber

    patber Membre Donateur

    Marque:
    Autre
    Modèle:
    Je n'ai pas de voiture
    Date:
    02/2065
    Kilométrage:
    999999999
    Code Moteur:
    aucun
    Puissance:
    10
    Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Les causes peuvent etres multiples vraiment bizare que VCDS ne dise rien.
     
  10. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Hello,

    Je viens de tester avec le VAG COM.

    Resultat:

    00-Steering Angle Sensor -- Status: OK 0000
    01-Engine -- Status: Malfunction 0010
    03-ABS Brakes -- Status: OK 0000
    08-Auto HVAC -- Status: OK 0000
    09-Cent. Elect. -- Status: OK 0000
    15-Airbags -- Status: OK 0000
    16-Steering wheel -- Status: OK 0000
    17-Instruments -- Status: OK 0000
    19-CAN Gateway -- Status: OK 0000
    25-Immobilizer -- Status: OK 0000
    42-Door Elect, Driver -- Status: OK 0000
    44-Steering Assist -- Status: OK 0000
    46-Central Conv. -- Status: OK 0000
    52-Door Elect, Pass. -- Status: OK 0000
    56-Radio -- Status: OK 0000
    62-Door, Rear Left -- Status: OK 0000
    72-Door, Rear Right -- Status: OK 0000
    7D-Aux. Heat -- Status: OK 0000

    -------------------------------------------------------------------------------
    Address 01: Engine Labels: 03G-906-016-BKD.lbl
    Part No SW: 03G 906 016 AN HW: 028 101 147 7
    Component: R4 2,0L EDC G000SG 5402
    Revision: 12345678 Serial number: VWZ7Z0C8824195
    Coding: 0000072
    Shop #: WSC 00046 412 00000
    VCID: 6FED353E7E3D01667D9-803A

    2 Faults Found:
    18080 - Coolant Fan Control 1
    P1672 - 000 - Open or Short to Ground
    Freeze Frame:
    RPM: 0 /min
    Torque: 12.0 Nm
    Speed: 0.0 km/h
    Load: 0.0 %
    Voltage: 12.01 V
    Bin. Bits: 00001100
    Temperature: 35.1°C
    Duty Cycle: 9.6 %

    16502 - Engine Coolant Temp. Sensor (G62)
    P0118 - 000 - Signal too High
    Freeze Frame:
    RPM: 0 /min
    Torque: 12.0 Nm
    Speed: 0.0 km/h
    Load: 0.0 %
    Voltage: 12.01 V
    Bin. Bits: 00001100
    Temperature: 35.1°C
    Temperature: 35.1°C


    Il semblerait que j'ai deux problemes, je comprend egalement que la sonde G62 pose probleme..sauf que je l'ai deja remplacé..... :(
     
  11. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    pour le voyant échappement tente peut être une régénération forcé ? Vérifie quand même les blocs de mesures d'encrassement... Un pdf et dispo sur le forum si je ne me trompe pas...
     
  12. Publicité Annonceurs

  13. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Salut

    Et bien voilà, c'est plus clair maintenant .

    pour le ventilateur faire test actionneur si il ne s'enclenche pas le remplacer !

    La sonde de température pose problème ( déjà remplacée, il y a combien de temps ? vérifier ref ? ) voir dans bloc de mesure les valeurs températures

    affichée en temps réel.

    @+
     
  14. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Merci beaucoup pour l'information mais je ne sais absoluement pas comment faire, sais tu me dire ou se trouve le pdf ?? :)

    - - - Mis à jour - - -

    Comment tester le ventillateur avec le vag com ?

    Pour la sonde elle a été changé il y a 1 an et j'avais deja le probleme...
     
  15. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Salut davy_92,

    Attention, ici les salut ou les bonjours sont de rigueur!

    Penses y à l'avenir!

    Cdlt

    Eric
     
  16. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    RECHERCHE régénération sur le forum il y as plusieurs topic bien détaillé ;)
     
  17. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Bonjour 3R1C,

    Sur 9 messages le seul on je pose directement deux questions et je me fais recadrer.

    j'ai échappé de justesse à mon service militaire, je ferais mon B.A BA ici. C'est noté.

    Au revoir 3R1C

    Cordialement

    Davy
     
  18. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Bonjour testarossa,

    Merci beaucoup pour ton aide :)

    Ps:Merci de faire attention aux règle de politesse du forum, la "rigueur" appliqué ici demande à chacun de nous saluer avant chaque nouveau message et je constate que tu ne l'a pas fait me concernant, je suis blessé au plus profond de moi :( :( :( ..... (Bon ok j'arrete lool :D perso je m'en tape , nous sommes assez poli et courtois je trouve mais bon, on demande de la RIGUEUR donc bon :D )
     
  19. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    RE-Bonjour testarossa,

    Mais ma Golf 5 tdi 140CV de 2004 ne possede pas de FAP... Donc cela ne sert a rien non ?

    Merci d'avance

    Cordialement

    Davy
     
  20. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Salut Davy,si nous recadrons un peux les gens c'est juste pour avoir un forum courtois et digne de sa popularité.Si tout le monde dit et fait se qu'il veut se sera l'arnachie complète et plus personnes ne voudra aider les gens qui ne sont pas sympas.Voila c'est juste humain de dire salut et merçi.a+gégé
     
  21. Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Bonjour audimanrs2,

    Je comprend et vous avez raison, maintenant sur 9 messages , seul le dernier ne salut pas mon interlocuteur et ce car j'echange avec lui depuis le debut de mon poste et je le questionne suite à un échange de message...franchement ok les regles , la rigueur, mais quand meme ! :D Les moderateurs ne doivent etre sur le forum que pour du recadrage à ce rythme. :)

    De plus je constate que j'ai comme un avertissement ( un j'aime pas :D ) non mais franchement.... :D si les personnes du forum sont aussi courtois et cool que moi , vous cherchez vraiment la petite bete.....

    Au plaisir,

    Cordialement,

    Davy,
     
  22. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Systeme échappement Atelier + ventilateur qui ne s'enclenchent plus

    Salut davy_92,

    +1 avec Gégé, que je salut au passage :D!

    Le forum attire de plus en plus de membres, car la philosophie est celle du partage. Quand on écris un message, il faudrait garder à l'esprit qu'il sera lu par d'autres avec qui nous n'échangerons peut-être jamais directement, mais qui laisseront un "Merci" ou un "j'aime" car ils auront trouvé facilement réponse à leurs questions.

    Cdlt
    Eric
     

Partager cette page

Chargement...