1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Témoignage perte de puissance

Discussion dans 'Moteur TDI' créé par -toubi, 4 Avril 2007.

  1. Bonjour à tous, afin d’aider la plus part d’entre vous qui comme moi ont ou auront un problème de puissance, je met en ligne ma petite histoire.

    Tout commence début Novembre, une légère perte de puissance apparaît. La dessus je ne m’inquiète pas pensant que cela venait de l’accoutumance de la puissance, mais début Janvier un léger bruit de soufflerie apparaît lors de l’enclenchement du turbo.
    A ce moment là j’en parle à mon père qui lui me dit que c’ést normal, que c’ést le bruit du turbo, là-dessus je reste sur ma conviction et décide de me pencher sur le problème. Je regarde et tâtonne toutes les durites sans rien trouver (bon papa avait peut être raison ) et je ne m’éternise pas sur le problème.

    Début Février la boîte ou je travaille me passe une voiture de fonction, Kangoo DCI 80, je m’aperçois dés la première prise en main que celle-ci et un vrais bolide comparé à la V .W. je m’inquiète sérieusement sur l’état de celle-ci et fouine dans les différents forums.

    Mais voilà, mis Février le bruit s’intensifie et la perte de puissance ce prononce un peut plus. Je vérifie encore une fois les durites et ne trouve encore rien. N’ayant pas de valise de diagnostique je vais chez Volkswagen, le mécano plante son bras dans le long du radiateur et là, me dit «c’est la durite » (en forme de S de ø 80 mm) , surpris, je prend rendez vous pour la changer. Deux jours après, durite changé, le mécano me montre la durite H.S. et en effet elle est fissurée sur 4,00 cm. Le mécano vas faire un petit tour avec la voiture pour test et revient, me donne la clé et là me dit « bon la durite ça vas mais j’ais l’impression qu’il lui manque un peut de puissance, faudrait le vérifier » bon OK .
    Je monte dans la voiture démarre et part. Elle marche bien mais sur la quatre voix à pâtir de 120 Km/h elle montre un très gros signe de faiblesse, elle accélère toujours, mais comme ma vielle super 5 à la même vitesse .Le week-End d’après je monte au Pas de la Case à 1700m d’altitude et le manque de puissance ce fais lourdement ressentir sur tout les rapports.

    Je commence sérieusement à fouiner sur les forums, change tous les filtres et l’huile. Je fais des tours pour analyser le problème :
    -le turbo s’enclenche à 2200 tr/min et déclanche à env. 3000 tr/min
    -le fait d’éteindre et de redémarrer la voiture en roulant ne change rien au problème
    -en actionnant manuellement la géométrie variable du turbo je m’aperçois qu’elle grince.
    -et je me souvient que j’avais cet été un léger trou dans l’accélération au allant tour de 2200-2400 tr/min

    Je décide alors durant une semaine de la faire travailler manuellement en l’arrosant de DW 40 1 ou 2 fois par jour.
    La semaine passe et celle-ci ne grince plus, mais la voiture ce comporte toujours comme un paquebot.

    Je planifie un week-end pour nettoyer l’EGR, le tuyau de récupération des gaz d’échappement et pourquoi pas le débitmètre.
    Une fois tout nettoyé comme indiqué sur les différents tutoriaux du forum je remonte tout, file m’occuper de mon fils que je n’avais pas vus de la journée, sans pousser les rapports (moteur froid) et je n’y retouche pas de la journée en ayant tout de même une légère impression de ……………………conduire une brouette à moteur.

    Le lendemain je file au travail en passent par une côte, et là, c’est le drame 30 km/h en aval et 40 Km/h en fin de monté. Ayant touché au débitmètre la veille je me suis dit que je l’aie flingué ou alors fini. Le soir je fille à la concession et le remplace, je le monte en croisant les doigts, démarre et commence à partir, surpris le moteur « s’emballe » les roues arrachent les graviers, je reprend mes esprits et repart, le turbo enclenche à 1500 tr/min et tout marche nickel.

    Aujourd’hui je redécouvre la voiture et ses 130 chx.

    Voilà c’était juste un post pour remercier tous les participants du forum sans qui je n’aurais jamais pût résoudre ce problème, il m’a fallu prés de 4 mois (le travail et le bébé ne m'ont pas permis de faire plus court) pour y arriver et 200 euros pour toutes les pièces.

    En espérant que mon témoignage puisse aider les autres.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Témoignage perte de puissance

    Salut,

    Voilà une belle histoire !
    Bravo d'avoir lu les discussions et les tutorials puis d'avoir agit.
    Certains forumeurs devraient s'inspirer de ton recit.
    J'aime aider les gens qui cherchent et moins ceux qui s'inscrivent juste pour avoir la solution, souvent en les prenant par la main, puis ensuite disparaissent.
     
  4. Re : Témoignage perte de puissance

    merci de ton histoire
    comme moi depuis le nettoyage de la vanne egr, pipe d'admission +tuyau refoulement des gaz et nettoyage du débit mètre
    je sens la patate surtout quand je monte dans les tours et que je passe les vitesses le culs de la voiture se baisse et sa te colle au siége
    a+
     

Partager cette page

Chargement...