1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Témoin gestion moteur allumé Polo 9n

Discussion dans 'Moteurs Diesel autres que TDI' créé par Charlydiag, 26 Avril 2010.

  1. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut à tous,

    Polo 1.2i type 9n 2003

    J'aurais besoin d'un peu d'aide, voici ci joint les défauts constatés (voir piece jointe)

    16500 Sonde t° G62 >>je vais remplacer la sonde

    16514 et 16804 banc 1sonde 1
    c'est la premiere sonde lambda à partir du collecteur d'echappement ?

    comment agir pour solutionner le problème la voiture roule bien mais le témoin de gestion ce rallume qq jours après avoir supprimer les défauts.

    merci pour votre aide :D
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : Témoin gestion moteur allumé Polo 9n

    salut,ton defaut 16514 ,sonde lambda en amont du cata hs mais peut etre aussi une mise a jour boitier moteur chez vw.
    et le defaut 16804 surment le cata hs.
    a+
    ced
     
  4. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Témoin gestion moteur allumé Polo 9n

    salut,

    je viens de remplacer la sonde en amont (celle sur collecteur echap,avant le catalyseur)

    merci pour l'aide

    @+
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Témoin gestion moteur allumé Polo 9n

    salut,

    voila après remplacement sonde lambda et celle de temp d'eau.
    Après 15 jours d'utilisation témoin gestion allumé avec défaut:

    16804 banc 1 sustème de catalyseur rendement trop faible
    P0420-35-00- -

    comment avant la voiture roule parfaitement bien

    comme ced9416t disait c'est cata qui est HS ?
    je peux laisser ce défaut ?

    merci à vous
     

Partager cette page

Chargement...