1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

T4 ratés à l'accélération et manque de puissance

Discussion dans '2.5L (5 cylindres)' créé par manimal31, 8 Mai 2015.

  1. Bonjour à tous,

    je suis nouveau sur ce forum. Je vous fait une présentation digne de ce nom dans la journée.
    Je possède un Multivan T4 2.5 TDI 102 CV moteur ACV qui totalise 360000 km. Il marchait très bien jusqu'à sa période de stockage au chaud de 9 mois.
    Après cela, il a commencé à avoir des ratés à l'accélération.
    Donc les symptômes: ratés à l'accélération, sensation de retenue et manque de puissance.
    Des fois, le T4 se libère et accélère.
    J'ai changé: le débimètre, toutes les durites connectées à la vanne N75 et celles connectées la vanne N18 + celle qui va au calculateur + la vanne N75.
    Le filtre à gasoil est neuf. J'ai quelques bulles qui circulent de temps en temps dans la durite transparente partant du filtre à gasoil mais je ne pense pas que cela joue sur ce problème.
    Le vagcom ne donne pas de défaut.
    Ce que je constate c'est que quand le T4 n'accélère pas (sensation de retenue) cela correspond à la pression du turbo qui ne monte pas (pression réelle au vagcom).
    Sinon quand il se libère (par moments) la pression dans l'admission (pression réelle au vagcom) suit bien celle déterminée par le calculateur (pression calculée au vagcom).
    Voici une courbe où l'on voit clairement que les courbes orange (pression calculée) et bleue (pression réelle) ne se superposent pas souvent sauf quand le véhicule fonctionne. Hors elles devraient être très proches en permanence d'après ma compréhension.

    Voir la pièce jointe 42576
    J'ai fait le test de l'avance à injection et elle semble trop en avance (voir photos).

    Voir la pièce jointe 42577

    Voir la pièce jointe 42578

    Donc en fait je pense à un problème de turbo un peu grippé (puisque le véhicule est resté 9 mois sans tourner).
    Qu'en pensez vous ? Comment lever le doute sur le turbo ?

    D'autres pistes?

    Merci d'avance

    Julien
    _____
    Voiture concernée : Volkswagen Multivan T4 - 70ACV - 2.5 TDI
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : T4 ratés à l'accélération et manque de puissance

    Salut,
    1ere chose, regarde ton filtre à air car les petites bêtes aiment bien y faire leur maison, 2eme chose règle ton avance, tu en as trop et ça peut jouer.

    Gérald
     

Partager cette page

Chargement...