1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

TDI 115 ne démarre plus après changement culasse...

Discussion dans '1.9L (4 cylindres)' créé par salgoss, 21 Juin 2015.

  1. Bonjour, je viens de changer la culasse de ma golf4 gti tdi 115. Joint de cullasse neuf, distri neuve, huile neuve, joints de queue de soupapes neufs. Après remontage elle ne neut plus démarrer.
    Elle démarrait très bien avant tout ça.
    Les ip (que j'ai passés d'une cullasse à l'autre) m'ont paru être en mauvais état mais au point de ne plus démarrer???
    Comment vérifier si le gasoil arrive bien aux ip?
    Peut-on purger le circuit (présence d'air possible)?
    Aucun voyant indesirable ne s'allume au tableau de bord avant demarrage, ABS et ASR s'allument au bout d'un moment quand j'insiste sur la clef.
     
    Tags:
  2. Publicité Annonceurs

  3. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Bonjour,
    vérifier qu'il y ai du gazole dans ton filtre, refermer , mettre quatre fois le contact afin que la pompe électrique du réservoir pousse, et ensuite faire l’essai de démarrage , si elle démarre, la pompe tandem prend le relais d'alimentation.
    Certains filtres, ont une vis sur le couvercle avec un petit joint aluminium, si tel est le cas, desserrer le temps des coups de contacts et vérifier l'arrivée du gazole, fermer et continuer la procédure.
    Avoir une batterie en bonne forme , être sûr du bon réglage des injecteurs pompes.
    Si le gazole arrive et qu'elle ne veut pas démarrer, s'assurer des deux points ci dessus, et penser aussi au faisceau électrique alimentant les IP.
    A bientôt pour de bonnes nouvelles.
     
  4. Ok je regarde tout ça ce soir et repost le résultat. Merci.
     
  5. Calage ok ? Que donne VCDS a l'angle de syncro.

    Le réglage des IP a était fait correctment ?
     
  6. VCDS... Trop technique pour moi comme terme. Calage vérifié après 2 tours de vilo. Réglage des ip pas fait.
     
  7. Bonjours, est ce que vous vous avez essayé au start-pilote?
     
  8. Il ne fallait pas deculasser sans avoir vcds... le reglage des IP est primordial.
     
  9. Non je n'en ai pas
     
  10. J'ai enfin réussi à trouver du temps pour me remettre au travail.
    J'ai fait le réglage des culbuteurs d'ip (-225°), vérifié l'arrivée de gasoil jusqu'à la pompe tandem et fait quelques essais. au moment où la batterie commençait a faiblir j'ai cru qu'elle allait démarrer mais.... rien.... au secours!!!
     
  11. Je n'ai pas les moyens d'acheter ni de louer ce type d'appareil. Et impossible de m'en faire prêter un...
     
  12. Publicité Annonceurs

  13. Bon, même si personne ne me répond j'essaie quand même. J'ai vérifié une énnième fois mon calage distri OK, les IP sont bien alimentés électriquement, le filtre à gasoil est plein, mes fusibles sont tous bons, fait quelques essais au start pilote (ça pète mais rien de concret)... et ça ne veut toujours pas démarrer!!! J'ai vraiment besoin d'aide...
     

Partager cette page

Chargement...