1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[TDI AFN] probleme claquement moteur (bruit de fer)

Discussion dans '1.9L (4 cylindres)' créé par levon13013, 3 Mai 2011.

  1. Bonjour ,

    je reviens vers vous pour un nouveau problème avec ma golf 3 tdi afn.
    Après avoir nettoyer le turbo (la voiture a retrouvé une pèche d'enfer) et fais la vidange complète j'ai maintenant un claquement qui se fais entendre dans le moteur .
    Je vous met le lien de la vidéo que j'ai pu faire ou l'on entend très bien le bruit.

    IMG 01631

    Juste avant se problème de bruit , en pleine accélération (en 2eme) il y a un mois la voiture s'est mise a tourner sur 3 cylindres (j'étais persuadé que cela venait du turbo), elle me l'avais refais 2 ou 3 fois a l'accélération mais depuis que j'avais redemonté le turbo elle ne l'avais plus fais .
    Mais 350 km plus tard j'ai ce bruit qui est apparu.
    Poussoir hydraulique , soupape?
    P.S : la voiture démarre au 1/4 de tour.
     
    Tags:
  2. Publicité Annonceurs

  3. ced08

    ced08 Débutant

    Marque:
    Audi
    Modèle:
    Allroad
    Date:
    04/2004
    Kilométrage:
    225000
    Code Moteur:
    BAU
    Puissance:
    180
    Re : [TDI AFN] probleme claquement moteur (bruit de fer)

    salut
    ce buit pour moi s'est les poussoir hydraulique
     
  4. Re : [TDI AFN] probleme claquement moteur (bruit de fer)

    Re,

    Bon j'ai fait un peu des tests aujourd'hui ,
    effectivement j'ai un bruit de poussoir surement mais lors de l'enregistrement le moteur n'avait pas démarre depuis 2 semaines ce qui explique surement le bruit (poussoir désamorcé).

    Aujourd'hui je l'ai bien faite chauffé une fois chaude plus de bruit même avec redémarrage 2 heures plus tard a froid.
    En fait je reviens sur le problème initial il y a un mois lors d'un dépassement (moteur 75 degrés) je l'ai poussé a 4000 tr / min et la voiture s'est mise sur 3 cylindres.Après redémarrage tout redevenu normal je la repousse et rebelote 3 cylindres.

    Aujourd'hui une fois chaude (entre temps j'ai changé le turbo ) je la pousse a 4500 tr/min et vlan 3 cylindres.
    Je débranche la durite de l'intercooler je monte a 5000 tr/min et tout va bien.
    je rebranche la durite et a 4500 tr/min 3 cylindres.

    Alors avant que je change l'intercooler qq'un a t'il une idée??

    Merci.
     

Partager cette page

Chargement...