1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Temoin verifier garniture

Discussion dans 'Freins' créé par Damien54, 10 Juin 2012.

  1. bonjour je viens de changer mes disques et plaquettes arriere moi meme et depuis le voyant verifier garniture s allume
    impossible de l enlever quelqu un a une solution ?
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut damien,pourtant il n'y a pas de témoin sur les plaquettes arrière.regardes quand meme si il y a rien de débranché et profite pour regarder devant.a+gege
     
  4. salut
    verifue les plaquettes avant,
    ce temoin ne sert que pour l avant
     
  5. Merci de vos réponses mais déjà vérifier à l avant plaquettes et disques comme neuf et le niveau du liquide est bon,niveau des Témoins ras
    Le voyant est apparu des que j ai changé disques et plaquettes arrière a la fin du montage à l essai de
    La voiture
     
  6. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut damien , as tu vérifié que tes contacteurs temoins sont bien en place dans les plaquettes voir l etat de ces fils ou niveau branchements cosses de ceux ci ( faux contact , debranche et rebranche pour voir ) une idée comme une autre ,a+ bernard
     
  7. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut damien,estu bien sure du temoin.c'est bien le temin plaquette et non abs.regardes quand meme si le capteur abs est toujours dans son logement.regardes bien si il n'est pas cassé.a+gege
    ps,fais une photo du temoin et du message.
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    +1 avec Audimanrs2

    Mais avant de tripoter les freins, il aurait fallu débrancher la batterie sur le véhicule .

    Les véhicules modernes sont " cablés " avec les capteurs ABS et les boucles d'usure des plaquettes sur la "hot batterie bus " c . a . d . en permanence sur la batterie. ceci permet à certains véhicules équipés de frein à main électriqe de surveiller en permanence le serrage du frein de stationnement .

    Si l 'on débranche une plaquette, l 'on ouvre une boucle de l 'inverted OR gate, afin de garder verrouillé "allumé " le témoin d 'usure des plaquettes .....

    Dans le temps , sur la R4L, il n'y a qu 'en freinant que le témoins d'usure s'allumait avec les plaquettes usées, et comme personne ne regardait !!!!!

    Il faut passer un coup de valise diag, et aller dans le module ABS et faire un " reset " ....
     
  9. bonsoir
    merci pour vos reponses
    j ai bien tout verifier et je ne vois rien ,et le temoin et bien celui des freins avec message verifier garniture
    je vais encore chercher et on verra par la suite
    merci encore
     
  10. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    bsr damien , as tu essayé en débranchant et la rebranchée ta batterie ,bernard
     
  11. bonsoir bernard
    deja essayé cette solution mais ss aucun resultat
    merci pour ton info
     
  12. Publicité Annonceurs

  13. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    bsr damien , a part un fil legerement coupé ,ou !!! , qui fait faux contact contre une masse comme ci ton témoin de plaquette touchait ton disque , peu faire que ton voyant reste allumé , bizarre , bernard
     
  14. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut damien,si tu as vagcom passe le et tu veras se qu'il trouve.si tu n'as pas regardes si il y a un membre par chez toi qui l'a.a+gege
     
  15. Bonsoir à tous, j'ai remplacer la semaine derniere mes plaquettes avant sur une seat ibiza TDI 130 sport de 2002, quelle ne fut pas ma surprise de voir qu'il n'y avait pas de "fil" raccordé, donc pas de témoin d'usure de plaquettes de freins avant.....

    Trouvez vous cela normal? (aucune fiche femelle niveau roue) et aucun fil de plaquettes qui étaient d'origine (ferrodo siglé vw) cela m'etonne un peu... ni avant droit, ni avant gauche!

    Merci de vos retours et vive vagtechnique.fr !!
     
  16. bonsoir a tous et merci de vous souciez de mon probleme le voyant a disparu j ai touche un peu aux fils et plus rien au tableau de bord pour le moment
    merci pour vos reponses
     
  17. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut et merçi du retour damien.je penses que tu as trouvé ton problème.le fil de témoin doit ètre coupé, ou, tout simplement les cosses de racordement qui sont pleines de vers de gris.a+gege
     
  18. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136

    salut masterchief,non je trouves bizard que tu n'est pas de fil.car ta voiture a la finition sport en plus.sinon sur le long de l'amortisseur,tu n'as pas de cables qui ne sont pas branchés.a+gege
     
  19. Merci audimanrs2 pour ton retour ;)

    J'avais bien regardé et aucun fil ni avant gauche, ni avant droite, ce qui m'a fait pensé ça c'est que même dans RTA que j'ai, ils en parlent pas :-(

    La voiture n'a "que" 110.000kms et c'était d'origine et aucun fil sur aucune des 4 plaquettes.... vraiment bizzare !
     
  20. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    re,masterchief.faudrait voir sur le forum si il y a des personnes qui on la meme voiture que toi avec la meme finition et savoir si oui ou non ils ont des temoin.a+gege
     
  21. Merci de ton retour audimanrs2,

    J'ai également une golf IV TDI MATCH de 2002 (TDI 130) je vais bientôt changer les disques et plaquettes avant ,j'espère que ya un témoin sur celle la! (mon pére sur sa passat TDI 130 de 1999 en avait...)

    De tête tu ne sais pas si sur ces golf il y a bien un témoin?

    Bonne journée à toi

    VIVE VAGTECHNIQUE.FR !!!
     
  22. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut masterchief77.sur golf4 je ne sais plus mais sur ma leon que je possédais(tdi130 de 2005) il y en avaient,et sur le touran il y en a également(tdi136 de 2003).
    a+gégé
     

Partager cette page

Chargement...