1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

temperature liquide de refroidissement fixe et erroné !

Discussion dans 'Moteur TDI' créé par Zak3, 2 Juin 2008.

  1. Bonjour,

    suite a un probleme au niveau du thermocontacteur, du thermostat et aussi une erreur vagcom concernant la sonde G62, je me lance dans les reparations.
    voici ce que j'ai changé :
    - sonde G62
    - thermocontact
    - thermostat
    - j'ai profité pour change aussi le liquide de refroidissement et la purge du circuit.

    tout s'est bien passé, et en roulant la voiture atteint plus rapidement les 90° et ne redescent plus, et les ventilos se declenchement au bon moment.

    apres avoir parcouru quelquels km et que tout semblait correct, je me suis dit que j'allais faire une petite verification de l'avance a l'injection.

    et la j'ai trouvé une surprise : "engine not warm enough" alors que la temperature est sur 90° et que j'avait roulé pendant une bonne trentaine de minutes. je verifier la temperature du LDR avec vagcom sur les blocs de mesures et je trouve 12.6° qui semble fixe.

    est ce que quelqu'un a deja eu ce souci? est ce que ma sonde est defaillante?

    Merci.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : temperature liquide de refroidissement fixe et erroné !

    Oui, probablement !
    Je pense qu'il s'agit d'une sonde 4 fils (2 pour le tableau de bord, 2 pour le calculateur).
    Par contre, je ne sais pas si tu peux éventuellement intervertir les 2 fonctions, pour voir ce qui se passe...
    Comme cela, tu saurais tout de suite si ta sonde est défectueuse ;)
     
  4. Re : temperature liquide de refroidissement fixe et erroné !

    je sai splus où j'ai lu ça (ou rever?) qu'il y avait deux sondes... une pour le tableau de bord, et une pour le calculo ... ?
     
  5. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : temperature liquide de refroidissement fixe et erroné !

    oui lecapteur de temperature est double , surement pour ne aps parasiter le calculo et le compteur...
     
  6. Re : temperature liquide de refroidissement fixe et erroné !

    bonsoir est ce que la meteo fesait &é degree quand tu as changer ta sonde si tu as les moyens de chauffer la sonde et voir en meme temp si diag reagis ou avec un briquet et mesurer la resistance le seule soucis est le redemontage si tu as encore la vielle fait les test dessus et emploie la comme bouchon pour ne pas perdre le liquide de refroidissement voila mon opinion
     
  7. Re : temperature liquide de refroidissement fixe et erroné !

    malheursement je me suis debarrasé de l'ancienne, vu que la sonde etait encrassé (suite a une surchauffe qui m'as permis de savoir que le thermocontacteur etait HS) donc je me suis debarassé de cette derniere.

    est ce qu'il y a moins de tester les cables?

    j'ai remarqué qu'il y a aussi une sonde a 2 fils situe dans le conduit meme qui relie le radiateur au moteur, est ce que quelqu'un a une idée sur celle ci? mon type de moteur c'est AGR
     
  8. Re : temperature liquide de refroidissement fixe et erroné !

    La sonde sur la durite supérieure du radiateur sert pour la clim.
     
  9. Re : temperature liquide de refroidissement fixe et erroné !

    j'ai fait verifié la sonde par un ami qui s y connait un peu.
    apparement la sonde que j'ai est une adaptable ( y a pas le logo audi,vw dessus) en plus elle etait moins cher que celle vendue en concession.
    et d'apres lui c'est pour ça qu'elle marche pas correctement.
     
  10. Re : temperature liquide de refroidissement fixe et erroné !

    je me permet de déterrer ce topic ! :oops:
    hier j'ai changé la capteur de température G62 par un modèle VAG (non pas un adaptable), la seule différence que j'ai constaté c'est que la température atteint maintenant 90°C sur le combiné alors qu'avant ça bloquait a 83°C.

    par contre lorsque je vérifie avec vagcom la valeur de température, j'ai toujours 11.7°C alors que sur le combiné c'est 90°C et la voiture a roule environ 15Km donc c'est illogique.

    je pense a câble endommagé (liaison entre la sonde et le calculateur), vu que le combiné affiche la bonne température. mais pour tester la continuité du câble j'aurai besoin de connaître le pin correspondant a la sonde qui rentre dans le calculateur.
     

Partager cette page

Chargement...