1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Tiptronic sur SHARAN 2L ne fonctionne qu'en 3eme ou MAR

Discussion dans 'Boite de vitesse et embrayage' créé par econic, 5 Juin 2012.

  1. Bonsoir a tous,

    Sur mon VW Sharan 2L 115CV E :-la MAR passe correctement

    -lorsque je suis en D,a premiere vue la BV se met en 3eme et y reste,lorsque je met le levier en 3,2,1 ou a droite en séquentiel le 3 s'affiche au display.

    -la voiture se lance lentement ,je n'ai pas l'impréssion que la BV patine

    le SCAn du calculateur avec la valise BOSCH ESI donne:
    0104 coupure électrovalve de commutation 2
    0108 coupure du régulateur de préssion
    010E coupure electrovalve de commutation 4
    0211 signal de régime absent
    04A8 Court- circuitage du convertisseur erreur mécanique.

    Avez vous s'il vous plaît la possibilité de me guider sur mon diagnostique
    Avez vous une document d'explication et de réparation de la Tiptronic avec le plan électrique détaillé
    est il dangereux de rouler avec la BV dans cette etat?

    Merci a tous d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. D'abord vérifie que le calculateur n'est pas plein d'eau : l’évacuation des condensat de clim a tendance à se boucher et l'eau coule sur le plancher sous la moquette cote passager ... noyant ainsi le calculateur de boite.Enfin pour le sharan je sais pas mais ... sur une audi en tout cas c'est frequent
     
  4. embrayage multidisque

    Merci a BRICE 07 pour cette idée:le calculateur n'est pas humide ,il est bien situé dans l'aile AV G a coté de la batterie.

    Par contre une personne de ma connaissance m'a fait peur Aujourd'hui en me disant qu'a 120000KMS ,il faut refaire tous les embrayage multidisque dews Tiptronic,c'est connu chez VW.

    Pouvez vous s'il vous plaît me confirmer cette info

    @+
     
  5. Je pense avoir trouver la panne :

    sur les photos jointes vous pouvez voir que les broches du connecteur qui se trouve a coté de la jauge a huile sont cassées (a voir la corrosion elles n'ont pas été cassées au démontage)

    -ce qui m'inquiète c'est de remplacer le connecteur coté BV,quelqu'un a t'il déja eu le PB,comment procéde ton?

    Merci de vos conseil
    @+
     

    Fichiers attachés:

Partager cette page

Chargement...