1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Touran ne veut plus démarrer

Discussion dans 'Equipements électriques' créé par scorpii, 22 Août 2012.

  1. Bonjour à tous,
    Je viens de faire l'acquisition d'un touran dont la batterie était hs, mais il démarrait trés bien avec les pinces où avec un booster. Je lui met une nouvelle batterie, et là il tousse mais ne veut pas démarrer, aucun fusible de grillé. Un ami est venu avec une valise pas de défaut antidémarrage, il y'a bien d'autres défauts mais d'aprés VAG se ne sont pas ses défauts qui empêchent le véhicule de démarrarer !

    Si vous avez une solution car je ne s'est plus quoi faire et VAG veulent que je leur dépose mon touran, mais encore à quel prix !

    Merci.
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut scorpii.si c'est un pote qui a fait le scan,se serait bien de le mettre en fichier joint pour voir quand meme ce qu'il a en défauts.sinon,quels sont les symptomes d'avant panne.as tu réessayé de le faire démarer avec des cables depuis changement de batterie.a+gégé
     
  4. Salut gégé j'ai éssayé de le faire démarrer avec les pinces mais ça ne donne rien. Je vais faire parvenir les défauts.
     
  5. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    ok on attends ça et on voit.a+gégé
     
  6. Voici les codes défauts :

    Adresse 01: Moteur Labels: FRM\03G-906-016.lbl
    No. VAG du calculateur: 03G 906 016 HP Mat:: 028 101 236 1
    Pièce et/ou version: R4 1,9L EDC G000SG 7000
    Codage logiciel: 0000072
    Code atelier: WSC 01324 785 00200
    5 Codes défaut trouvés

    18057 - Bus grpe motopropulseur Pas de message du Calculateur d’ABS
    P1649 - 000 - -
    Capture
    Tr/min: 0 /min
    Couple: 46.0 Nm
    Vitesse: 0.0 km/h
    Charge: 0.0 %
    Tension: 14.29 V
    Bits: 00001100
    Couple: 0.0 Nm
    Bits: 00000000

    17057 - Bougie de préchauffage cylindre 3 (Q12): Défaut électrique dans le circuit
    P0673 - 000 - -
    Capture
    Tr/min: 882 /min
    Couple: 40.0 Nm
    Vitesse: 4.0 km/h
    Charge: 0.0 %
    Tension: 13.07 V
    Bits: 00001000
    Température: 14.4°C
    Bits: 10110000

    17058 - Bougie de préchauffage cylindre 4 (Q13): Défaut électrique dans le circuit
    P0674 - 000 - -
    Capture
    Tr/min: 882 /min
    Couple: 40.0 Nm
    Vitesse: 4.0 km/h
    Charge: 0.0 %
    Tension: 13.07 V
    Bits: 00001000
    Température: 14.4°C
    Bits: 10110000

    18051 - Lire la mémoire de défauts de la centrale électrique-électronique
    P1643 - 000 - -
    Capture
    Tr/min: 1596 /min
    Couple: 138.0 Nm
    Vitesse: 4.0 km/h
    Charge: 55.3 %
    Tension: 12.92 V
    Bits: 00001000
    Couple: 162.0 Nm
    Bits: 0 00 0

    18009 - Relais d´alimentation en courant -borne 30 (J317) Signal implausible
    P1601 - 000 - - - Intermittent
    Capture
    Tr/min: 126 /min
    Couple: -98.0 Nm
    Vitesse: 0.0 km/h
    Charge: 0.0 %
    Tension: 7.52 V
    Bits: 00000000
    Bits: 0
    (sans unité): 0.0


    Tests passés: 1 1 0 0 0
     
  7. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut scorpii.tu disait que les défauts n'empéchaient pas le touran de démarer.comment veux tu démarer en ayant le relais d'alimentation en défaut.ensuite tu as deux bougies de préchauffe qui ont un signal de défaut éléctrique.commence par faire un reset de tous tes défauts.ensuite refais un scan et vois se qu'il resort de nouveau.si se sont les memes défauts,commence par vérifier tous les relais dans le compartiment moteur et sous la planche de bord.ensuite vérifie si tu n'as pas de fils coupés au niveau du faisceau des bougies.a+gégé
     
  8. Salut le message d'erreur pas de communication avec l'abs , peux empécher de démarré car c'est sur le bus can propulsion et quand celui détecte une coupure mise en sécurité et la voiture ne demarre pas . Débranche la prise de l'abs dans un premier temps et esseye de démarrer
     
    remyj apprécie ceci.
  9. Ok merci, je vérifie tous ça et je vous tiens au courant.
     
  10. Salut à tous
    Un reset et un nouveau scan ont été effectués, les défauts reviennent ! J'ai fait plusieurs vérifes comme vous me l'avez dit, je n'ait rien trouvé, il ne me reste que le relais dont je n'ai pas sû testé, et vag n'ont plus, alors j'en ai commandé un nouveau que j'aurais mardi. J'espére qu'il va redemarrer enfin ! :-Fureur-:
     
  11. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut scorpii.se sont toujours les memes défauts qui reviennent.sinon as tu esayer de redébrancher la batterie et faire toucher les deux cosses pour virer tous le jus de la voiture.attendre 1heure et rebranché.a+gégé
     
  12. Publicité Annonceurs

  13. Comme je l'ai dis auparavant le défaut sur le can propulsion empèche le demarrage donc as tus débranché le calculateur abs ? et as tu ésséyé de démarrer ensuite ?,
     
  14. salut, non il n' ya que ça que je n'ai fait, débranché le calculateur abs, je ne s'est pas où il se trouve si tu peut me l' indiquer, comme cela je le ferrait tout de suite car là je ne s'est plus quoi faire.
    Merci
     
  15. Le bloc abs se trouve coté avd à coté du bocal de Liquide de refroissement sauf qu'il est quand meme plus bas et contre le tablier moteur . Tuverras donc un bloc avec plein de petit tuyau et une grosse Broche voila .
    Vue le défaut que tu as , il faut procéder par le commencement et pas chercher un peu partout
     
  16. Je viens d'effectuer l' opération, mais il ne veut pas démarrer avec le bloc débranché, par contre une fois le contact coupé j'entend comme un buzzer qui doit venir du boitier noir qui se trouve à côté, est ce normal ?
    Dans tous les cas merci pour vos conseils.
     
  17. Salut,
    Quels autres recherches puis-je faire ?
     
  18. Salut , combien deux temps insistes tu sur le demarreur ? Tu peux débrancher la sonde température d'eau pour aider le démarrage .. Entends tu la pompe de gavage fonctionner quand tu mets le contact ? Débranche la durite d'arriver sur le filtre à gazoil et mets le tuyau dans une bouteille , et regarde si ta pompe de gavage debites .
    C'est quand meme étonnant que aprés le remplacement de la baterrie il ne veuille pas demarrer . tu as fait autre chose ?
     
  19. Jette un œil sur ton relais de préchauffage aussi.
    Tu as combien de V au bougies de préchauffage ?
     
  20. Salut,

    le relais de prechauffage a été changé, il y a 13 v au bougies de préchauffage. La pompe de gavage fonctionne et le gazoil sort bien.
    Ensuite c'est un véhicule qui n'a pas roulé de plus de 8 mois, l'ancien propriaitaire pour essayé de le faire démarrer avait mis les pinces à l'envers, quand je suis arrivé j'ai changer le fusible de 200 a qui avait grillé et je l'ai mis en route avec les pinces sans soucis, je l'ai mis en route plusieur fois comme cela jusqu'a temps que je change la batterie, depuis plus rien.
     
  21. Tu insistes combien de temps sur le demarreur ?
     
  22. pas trop longtemps, sinon elle se met à sonner et le tableau de bord inscrit stop, donc je n'insiste pas plus.
     

Partager cette page

Chargement...