1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Tous les voyants allumés

Discussion dans 'Equipements électriques' créé par DYC74, 6 Novembre 2012.

  1. Bonjour à tous,
    Depuis peu, j'ai un problème électrique sur ma SEAT 2001 : contact coupé, et clé enlevée, tous les voyants du tableau de bord s'allument, et bip !
    Cà a commencé une fois de temps en temps. Maintenant c'est sans arrêt.
    Une fois que je remets le contact, tout s'éteint petit à petit, sauf préchauffage, ... bref tout redevient normal.

    Cà pompe sur la batterie tant que la voiture est à l'arrêt, et je ne vous cache pas que le soir elle peine à démarrer.

    J'ai déjà regardé si un topic existait sur un tel sujet (tous les voyants), mais il semble que non.

    Où chercheriez-vous ? Côté barillet de contact ?

    Merci de votre aide,
    Yves
     
    Tags:
  2. Publicité Annonceurs

  3. Salut, rien d'installé récemment ?

    Vérifie un peu partout doit y avoir de l'humidité quelques part. Gros ennemie de l’électronique.

    Indicateurs des portes fermées ( + coffres )

    Un problème de masse aussi.

    J'aurais commencer par regarder tout ça.


    Fusibles

    Et si tu as VagCom pourquoi pas
     
  4. Merci Princesamir
    Effectivement, il y a de l'humidité par le toit ouvrant et le joint de porte conducteur est KO
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour à tous

    J ' ai regardé dans mon recueil des PACMIs ( pièges à *** pour militaire isolé ) et j 'ai trouvé :

    Ce sont les diodes d 'ISOLATION de l 'alternateur qui sont devenues " linéaires " j 'ai bien parlé des diodes d'ISOLATION et pas des diodes de redressement.

    C 'est facile de griller ces diodes, l 'on fait de temps en temps un démarrage aux cables de batterie et l 'on se trompe de polarité, mais on ne le dit à personne, surtout pas sur notre site, et l 'on laisse les pauvres gars se creuses la cervelle !!! n 'est ce pas DCY 74 ????

    Pour prouver ce que je raconte, tu débranche tous les cables et les connections de l 'alternateur, et tu verras, tout sera éteint !!!!

    Un alternateur à changer, un !!!!!!
     
  6. Hello MacGuyVert,
    C'est une voiture d'occas achetée il y a 3 mois. Le vendeur a dit que la batterie était à changer ce qui a été fait ... Aucune idée s'il y a eu inversion de polarité. Pas par moi en tout cas !

    Le mécano où est la voiture dit que c'est le compteur !

    Mais maintenant que tu parles de l'alternateur, il y a eu un coup de chaud (plastique fondu) au câble noir qui arrive à la boite au-dessus de la batterie. Le câble est bouillant après avoir roulé. Le mécano dit que c'est l'alternateur à changer, mais que çà n'a rien avoir avec les lampes du tableau de bord, que c'est un autre problème. Ton poste me fait douter maintenant !
    J'étais prêt à aller chercher un compteur d'occas (de LEON 2001 aussi), et j'allais vous demander si c'était compatible, et ce qu'il fallait vérifier pour en être sûr : n° de série ... ?
    Je vais demander d'abord à faire le test que tu proposes

    Merci,
    Yves
     
  7. alors la je dit chapeau je n'aurais jamais pensé a ça !!!
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Ebonjour

    Je rajoute un test simple, à la portée de tout le monde !!!!

    Le matin à froid, passe la main sur l 'alternateur, s'il est chaud ou même tiède , c 'est confirmé : diodes d'isolations devenues " linéaires " c.a.d. qu 'elles laissent passer le courant dans les 2 sens !!!!

    Mais le courant venant de la batterie passe maintenant par le circuit d'excitation ( rotor ) qui fait résistance chauffante , puis remonte la ligne d 'excitation vers le tableau de bord, et allume tout ce qui est connecté sur le "plus" APC ( après contact )

    Le tableau de bord qui reste allumé après contact " coupé " en est la preuve . Le tableau de bord n 'est pas en défaut, il n 'est qu 'un " consommateur " dans le circuit .

    C 'est comme si tu me disais qu 'après avoir éteint le lustre de la salle à manger, il reste allumé, donc je vais changer les ampoules du lustre !!!!!!

    Les ampoules ne fabriquent toujours pas d 'électricité, en tous cas pas chez nous en Alsace !!!!
     
  9. Merci MacGuyVert pour ces explications limpides !
    Je fais les vérifications et reviens vers vous pour confirmer ta science

    Yves
     

Partager cette page

Chargement...