1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Transmetteur de Hall arbre à cames G40

Discussion dans 'Moteur Essence' créé par sebg60, 11 Août 2013.

  1. Bonjour a tous le monde,

    Le passage au VAGCOM m'indique l'erreur 515 capteur g40 arbre a came : no signal.

    La voiture en elle-même démarre très mal, un manque de puissance, une conso affolante et le rupteur a 5100 tour min.

    j'ai commandé la pièce sur mécatechnic, 35 €, cependant j'ai remarqué que le capteur est en dessous de la distribution, donc je voulais savoir si j'avais besoin de faire tomber la distribution ou on peut la laissé car elle n'est pas vieille.

    Si une ame charitable pouvais regardé sur Elsawin pour m'indiquer la marche a suivre sa serait cool de sa part.

    Golf IV 1.6 SR 8 soupapes de 1999, moteur AKL.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Transmetteur de Hall arbre à cames G40

    Bonjour peut être que ton véhicule est mal calé..
     
  4. dom57

    dom57 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2002
    Kilométrage:
    217185
    Code Moteur:
    AWX
    Puissance:
    130
    Re : Transmetteur de Hall arbre à cames G40

    Bonjour, quant ont à le défaut G 40, quand ce capteur est défectueux c'est que le calculateur ne sait plus faire la différence entre cylindre 1 et 4 donc il va produire une étincelle à chaque tour moteur et il va injecter de la même façon alors que les soupapes sont fermées. le calculateur prend le capteur G 28 qui et le capteur vilebrequin et essaye de se corriger.
     
  5. Re : Transmetteur de Hall arbre à cames G40

    Bonjour,
    J'ai exactement les même symptômes et le même message sur Vagcom : 515 capteur g40 arbre a came : no signal.
    Dans un garage VW ont m'a dit que si le capteur d'arbre à came est HS le moteur ne tourne pas et que c normal que l'erreur s'affiche si on fait le test moteur éteint. J'ai refait le test moteur allumé et le message réapparait même si je le supprime.

    Avez vous changez la pièce 06A 905 161 C ? Cela a résolu les problèmes que vous avez rencontré.

    Merci d'avance pour vos réponses. Ma voiture n'est pas passé au contrôle technique parce que le contrôleur n'arrive pas à stabiliser les moteur dans les 2500 tours/minutes et donc soit disant n'a pas pu Controller le taux de CO.

    Nicolas
     

Partager cette page

Chargement...