1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Tremblement débrayage en première à froid

Discussion dans 'Boite de vitesse et embrayage' créé par bugs70, 30 Août 2012.

  1. Bonjour,
    J'ai fait l'acquisition d'une Octavia Tdi 105 de 2005 avec seulement 65000 km il y a quelques mois. Tout est "nickel" sauf un problème assez désagréable : lorsque le véhicule est froid, en première, au moment d'embrayer, il y a de très fortes vibrations comme si le disque d'embrayage "accrochait". Toute la voiture tremble. Il m'est quasiment impossible de démarrer en douceur. La seule parade que j'ai trouvé est de désactiver l'ASR (ASR OFF) avant de démarrer à froid. Après quelques minutes de roulage, le démarrage en première peu se fait à nouveau en douceur (et avec l'ASR activé). Quelqu'un connaît-il ce problème ? Quelle en est la cause ?
    Merci d'avance pour votre aide.
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Bug

    Débrayer, c 'est déssolidariser le volant moteur de la boîte et le véhicule s'arrête
    Embrayer, c'est rendre le moteur solidaire de la boîte, et le véhicule avance ....

    Je ne comprenais pas bien la question ....

    A froid, le moteur fonctionne en tenant compte de la sonde de température moteur, de l 'angle de la pédale d'accélérateur, du régime de rotation, et de la température du carburant.....
    A chaud, l 'on ne tiend plus compte de la température moteur, mais l 'on rajoute le débimètre et la sonde Lambda ainsi que la régulation du catalyseur et du FAP ....

    Donc à froid le moteur est un peu plus "rude" qu 'à chaud.....

    Mais il est très " rude " à froid si la sonde de température moteur G62 ne fonctionne pas, le calculateur n 'ayant pas ce renseignement, c'est sur une base de temps dégressive qu 'il va calculer le déphasage et l 'enrichissement de l 'injection .....

    ( Quand homme blanc couper beaucoup bois hiver très "rude" et moteur aussi )

    Maintenant il y a un test très simple à faire : moteur chaud, tu t 'arrêtes et tu coupe le contact, puis tu redémarre en EMBRAYANT la première, et si le moteur broute comme s'il était froid, cela confirme ta panne de sonde G62, Car l 'ECU ( calculateur moteur ) n 'ayant toujours pas la température moteur, redémarrera un programme basé sur un temps dégressif.....

    Maintenant, si tu peux localiser un pot qui possède un VCDS vag - com cela n 'en sera que meilleur pour le diagnostic .....
     
  4. Désolé, je me suis mal exprimé. C'est bien au moment d'embrayer que la voiture broute (j'ai corrigé le message initial).
    Seulement en première et lorsque le véhicule est froid. Ce n'est pas le moteur qui ne tourne pas "rond", mais bien l'embrayage qui semble "accrocher" comme si les disques étaient dentelés. Les secousses sont très importantes. Le passages des rapports supérieurs se fait sans problème. Après quelques minutes de fonctionnement, le problème disparaît et je peux à nouveau démarrer en première en douceur. Je précise à nouveau que ce phénomène ne survient pas lorsque je met l'ASR sur "off". Peut-il y avoir un lien avec l'ASR ?
    Merci
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Pourquoi veux tu que l 'embrayage ou le disque soit " dentelé " moteur froid uniquement,
    et à chaud l 'embrayage perd à chaque fois sa dentelure ?????

    Avec l 'ASR sur off l 'on élimine un capteur de vitesse de rotation, qui à mon avis doit foutre la M....E .

    Mais un diagnostic avec VCDS Vag-Com nous conduirait directement au problème .....
     
  6. Lorsque je parle de disque d'embrayage "dentelé", c'est simplement pour imager et permettre aux membres de mieux comprendre les symptômes pas simples à expliquer par écrit. Je vais tenter de faire un diagnostic si je trouve quelqu'un dans mon entourage qui possède VAG-COM.
    Merci
     
  7. milegas

    milegas Membre Donateur

    Ça me fait penser à un embrayage fatigué qui broute, mais ça continuerai aussi à chaud à plus petite échelle...
     

Partager cette page

Chargement...