1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

un de plus sur " perte de puissance "

Discussion dans 'Moteur TDI' créé par thierry62, 3 Novembre 2010.

  1. bonjour a tous, j'ai lu des dizaines de post sur le sujet , ma panne est presente depuis 6 mois et la je remets le nez dedans . c'est une passat de 2002 1.9 tdi , 110 ou 115 cv selon les infos des mecaniciens ou revendeur de pieces si vous savez comment etre certain merci .voila le probleme perte de puissance meme a basse vitesse et mise en securite du moteur vers 90 a 110 km/h la puissance est vraiment faible pas de soucis a la valise test , la commande du turbo est ok j'ai aspire dans le tuyau la tige de commande de la gv bouge librement , alors que moteur en route avec acceleration a la limite du rouge la commande ne bouge pas donc , j'ai testee le n75 15.5 ohm , pa contre l'alimention 9.8 volt contact mis et 10.9 volt moteur demarre en montant dans les tours , est'ce les bonnes valeurs ? si ce n'est pas le cas comment trouver de ou vient le soucis d'alimentaion ? c'est le calculateur ? , je precise le debimetre est neuf . merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Re : un de plus sur " perte de puissance "

    erratum ! j'ai teste le le n 75 l'alimentation est de 12.4 d'une borne et l'autre au - de la batterie. donc elle est bonne.je desire savoir d'ou viens la depression pour la gv c'est le n75 qui la fait ? ou il ne sert que de distributeur ? merci
     
  4. Re : un de plus sur " perte de puissance "

    D'après ETKA, et si c'est bien un moteur AVB comme tu l'as renseigné dans ton profil, c'est un 100ch

    Voir la pièce jointe 16519




    Voiture à l'arrêt tu n'as pas de charge. Je doute que le calculateur fasse bouger la GV...
     
  5. Re : un de plus sur " perte de puissance "

    sur un post je sais plus ou tellement lu de sujet ! ilest dit le moteur demarré si l'on enleve la durite de commande de la gv la tige redescent et remonte a la remise en place de la duite tu en penses quoi? moi rien ne bouge et pas d'aspi du tout . merci
     

Partager cette page

Chargement...