1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Un gros Help Problème de démarrage aléatoire

Discussion dans 'Equipements électriques' créé par guizmo93220, 17 Novembre 2012.

  1. Bonjour a tous

    Je viens a vous afin de pouvoir peu être avoir des avis sur mon problème qui dur depuis plus de 6 mois.
    J'ai donc un problème de démarrage avec juste un seul Default constaté par Vag com mais pas chez VW (eux ils n'ont rien vu ..)
    Default constaté: micro coupure téléphone

    Détail du problème (que je rappel aléatoire)
    Il n'y a pas de moment précis ou le problème survient
    J'ai une eos de 2010 tdi 140 fap CR
    Pour démarrer la procédure est habituel
    L'odb vous demande de débrayer pour démarrer

    Des que je tourne la clef pour démarrer :
    - soit si tout se passe bien et je démarre nikel
    - soit le démarreur va se lancer mais deux secondes après ca coupe et obliger de redmarrer jusqu'a pourvoir demarrer
    - soit j'ai aucune action du demarreur avec plus aucun voyant sur mon compteur
    Des fois il m'arrive de faire plus de 10 fois des phase de demarrage pour enfin pouvoir demarrer...

    Ce qui a déjà été changer par VW depuis environ 6 mois et pris en garantis bien entendu :
    - Feux arrières
    - RNS 510
    - capteur du démarreur
    - émetteur d'embrayage

    Coté verifs ils m'ont indiquer que:
    - batterie ok
    - demarreur ok
    - alternateur ok
    - atoradio ok
    - alarme ok
    - piles télécommandes ok



    Deuxième question:
    Mon auto etant actuellement a noisy le grand 93
    Connaissez vous un garage VW ou ils sont performants en probleme electrique ou autre car peu etre que ca vient de leurs compétences que je commence a mettre en doute


    Un gros merci pour votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Guizmo

    Le problème se passe entre la batterie et le démarreur :

    Cosses de batterie charbonnées ou désserrées

    Faux contact dans le boîtier porte fusibles de puissance se trouvant au dessus du " + " batterie.

    Cable batterie démarreur désserré sur le démarreur .

    Cosse de commande du solénoïd du démarreur corrodée.

    Masse générale du moteur désserrée ( cable du " moins " batterie vers le moteur et vers la caisse du véhicule )

    Faux contact dans le Neimann .
     
  4. Merci pour tes réponses plus que précises
    Ce que je me demande c'est pourquoi ils m'ont changer des pièces qui n'ont rien a voir au final avec tes réponses :-(
    Il va falloir que je trouve comment leur balancer ses infos sans qu'ils prennent la mouche :-(

    J'ai rdv début décembre

    Encore merci
    PS: Je peux vérifier certaines choses moi même avec un multimètre? ou ca crains ils vont voir si j'ai toucher a mon auto?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Rien ne t 'empèche de prendre des mesures, mais sur un circuit comme cela, les résistances sont très fortes et il faudrait un GigaOhmètre .....

    Et rien ne t 'empèches de resserrer les connections de cables et de nettoyer la corrosion .

    Attends quand même 10 minutes après coupure du contact, pour débrancher la batterie ou pour retirer un fusible et JAMAIS de démarrages aux cables !!!!
     
  6. FruRider57

    FruRider57 Membre Donateur

    Pourquoi déconseille tu de démarrer aux câbles ?
     
  7. bonsoir parce que c est pas bon pour l electronique de la voiture
     
  8. FruRider57

    FruRider57 Membre Donateur

    Si vous regardez les notices de vos voitures, vous verrez que VAG propose le câblage sur un véhicule de secours en cas de panne de batterie.
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Oui

    Mais si tu lis bien ta notice technique , tu te rendras compte qu 'elle ne correspond plus à beaucoup de points sur ton véhicules, évidament, cela coute trop cher de remettre à jour une série de notices ....

    Et si tu avais fait le cours aux USA, il t 'auraient " flingués " si tu leur avais parlé de démarrage aux cables .

    Mais si toutes fois, l 'on utilise quand même les cables, il faut à ce moment la refaire une " adaptation " du système d'accélération ( boîtiers papillons etc . ) avec le VCDS Vag- Com.

    Ne me demandes pas pourquoi car même l 'instructeur n 'en savait rien ???!!!!!
     
  10. Merci encore pour ton aide
    Je vais attendre mon rdv chez vw
    Pour les câbles de démarrage je ne savais pas du tout merci pour le tuyau :)
    Je vous tiendrai au courant de la suite des que j'aurai récupérer mon auto

    Petit HS:
    Le Default constaté par vag com sur la micro coupure/conso téléphone ne peut pas engendrer des problèmes de démarrage?
     
  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    Il ne faut pas trop considèrer les micro-coupures en phase de démarrage, car le " bordnetz controler " ( contrôleur du réseau électrique de bord, fait ce qu 'il peut pour délester l 'ensemble du réseau afin d'assurer la puissance maximum au démarreur ( extinction des phares , arrêt des essuie glaces etc etc ..)
     
  12. Publicité Annonceurs

  13. Merci pour ta réponse cela retire une épine du pied.
    J'ai téléphoner a VW ils n'ont pas apprécier le fait que je leur demande si ils avaient bien contrôler (tes réponses)
    Suite dans 15 jours :-(
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour Guizmo

    Alors si c'est toi qui dit aux gars de VW ce qu 'ils doivent faire, ce qu 'ils devraient faire , ou ce qu 'ils auraient du faire !!!
    La je les comprends un peu, surtout si c 'est une panne intermittente qui sort de l 'ordinaire et sur un véhicule neuf ou encore sous garantie ....

    Ils attendront donc la fin de la garantie pour se mettre au travail ...;

    C 'est comme dans mon service, les gars attendaient le début des heures suplémentaires pour se mettre au travail !!!!
     
  15. Non je leurs ai simplement demander si par hasard il avait penser a contrôler (tes réponses)
    Ils mon répondu nous sommes des pro nous contrôlons tout .. lol
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Oui, mais malgrés que les " pros " aient tout contrôlé...

    ça ne fonctionne toujours pas !!!!

    C 'est la différence entre la théorie et la pratique :

    La théorie c 'est quand tout le monde sait ( et les pros en particulier ) comment fonctionne ce moteur, mais que ce p... de moteur refuse de démarrer !!!!

    Et la pratique : c 'est quand ce p.... de moteur a fini par démarrer, et que personne ne sait dire pourquoi ????
     

Partager cette page

Chargement...