1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

un nouveau

Discussion dans 'Nous' créé par jackvag, 15 Février 2005.

  1. Bonjour à tous et bravo de faire vivre ce site génial.
    Je possède depuis 3 mois une Passat TDI 100 de 2002 avec 123000 kms qui fonctionne sans problème, sauf que d'un seul coup j'ai les 2 voyants ABS et ESR qui restent allumés et le voyant de préchauffe qui clignotte avec le message "Moteur Atelier", ça fait peur. La voiture roule quand même normalement mais sans électronique de freinage. J'ai vérifié si les fusibles étaient bons.
    Donc je vais être obligé d'aller confier ma voiture à mon concessionnaire (moi qui ai toujours pu me passer d'un garagiste). Comment faire pour me procurer une interface ODB au plus vite ? Et que pensez-vous de cette panne ? Merci pour vos réponses.
     
    Tags:
  2. Publicité Annonceurs

  3. un nouveau

    pour les panne.. je sais pas peut etre un capteur ABS qui deconne ou autre...

    Pour l odb je crois que slinouille peut en procurer sinon sur ebay on en trouve (surtout ebay.de)
     
  4. un nouveau

    Merci pour la réponse rapide, mais est-ce qu'une panne de capteur ABS pourrait allumer un voyant défaut moteur ?
    Pour l'interface j'ai écrit à slinouille et je vais voir sur ebay.
     
  5. un nouveau

    Le problème est résolu, un mécano du service express m'a fait un diagnostic, cela venait tout simplement du contacteur de feux stop qui était hs. Cela aurait été trop simple que la voiture le signal clairement...
    Par contre je cherche toujours une interface, slinouille es-tu par là ?
     

Partager cette page

Chargement...