1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

une demande d'info !

Discussion dans 'Boite de vitesse et embrayage' créé par herveco, 12 Mai 2010.

  1. Salut tout le monde,
    Bon un truc bizarre sur mon Sharan, je roule tranquille et d'un seul coup le régime moteur s'emballe comme si on embrayait ?, je lâche l’accélérateur et ré accélère plus de Pb.
    Je teste à l'arrêt en seconde ou troisième avec le frein à main pas de Pb je calle direct !.
    Pour le moment cela c'est produit deux fois en 1 mois, vous en pensez quoi ?
    Un truc à regarder avec Vagcom ou autre chose ?
    A savoir que la voiture a 69000 km et que je trouve sa très jeune pour un embrayage !. :?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : une demande d'info !

    Bonjour,

    Quelques précisions : Lors de l'"emballement",
    - le compte-tour est monté à combien ?
    - La vitesse a t-elle augmenté en proportion ? Ou bien seulement un montée dans les tours sans acceleration ?
    - Y a t-il seulement eu du bruit sans montée des tours ni de la vitesse ?
    - As-tu relevé un défaut avec VAG-COM ? Genre capteur de pédale d'accélérateur ?

    A+
     
  4. Re : une demande d'info !

    Alors, le compte-tour est monté de 3000 vers 4500 (en cinquiéme), la vitesse n'a pas augmenté, mais en tout cas au bruit le moteur à bien pris les tours, il faut que je regarde pour vag-com ce soir.

    A+
     
  5. Re : une demande d'info !

    Si le régime moteur a augmenté sans que la vitesse n'augmente, alors c'est un problème de transmission lié au couple (à la relache de l'accélérateur le couple chute et la transmission reprend), avec un problème potentiel dans la chaine Embrayage - boite de vitesse...
    A priori, on pense d'abord à l'embrayage (et on croise les doigts), même si 69000km c'est quand même très tôt...
     
  6. Re : une demande d'info !

    je suis d'accord, il est mort jeunne :cry:, un petit coup fil au service client ? :?
     
  7. Re : une demande d'info !

    C'est un peu tôt pour contacter le service client, le diagnostique est seulement orienté, mais pas encore fait !

    Il faut d'abord voir si ce n'est pas un problème de commande d'embrayage, ou de fuite d'huile de la boite ou du moteur, par exemple (les niveaux sont-ils stables ?)

    Y a t-il des spécialistes de ce genre de diag. sur le forum ?

    A+
     
  8. Re : une demande d'info !

    oui c'est un peu tôt, les niveaux ont l'air stable mais une petite fuite pourquoi pas. Par contre il semble que plusieurs utilisateurs ont eu des ps avec l'embrayage et le volant bi-masse ...
    je regarde de ce cote la aussis

    A+
     
  9. Re : une demande d'info !

    Bonjour,
    Je ne pense pas que ce soit du coté des masselottes que se présente le problème, tu aurais eu des très fortes vibrations.
    Par contre un peu d'huile sur le disque peut faire ce genre de symptômes. Je te suggère donc de voir si ton embrayage n'est pas gras en plus l'huile de boite a une odeur bien particulière.
     
  10. Re : une demande d'info !

    Sur le coup pas d'odeur particulières dans l'habitacle, je vais regarder dans le compartiment moteur, une fois tous les caches plastique enlever !

    A+
     

Partager cette page

Chargement...